Vidéos qui ne se chargent pas

[Fermé]
Signaler
-
 mylene_stl -
Bonjour,

Voilà, je sais bien que je ne suis pas la première à avoir ce problème, mais de toutes les solutions que j'ai trouvées sur divers forums, aucunes ne fonctionnaient. Alors je vous demande maintenant votre aide. Alors voilà, j'essaie de lire des vidéos sur Youtube et aucune ne charge. Écran noir et le temps ne défile pas. J'ai eu beau réinstaller Flash Player et Chrome, écrire "https" au début de mes adresses, mais maintenant, je suis à court d'idée et de ressources.
PS: Je suis nulle en informatique, je connais la base, point, alors soyez indulgents, merci! hahaha :)

2 réponses


bonjour
chrome ne fonctionne avec flashplayer.installe firefox et reinstalle flashplayer avec firefox une fois fait redemarre firefox....
Messages postés
90
Date d'inscription
samedi 2 mars 2013
Statut
Membre
Dernière intervention
7 mars 2013
11
flash est INCLUS dans chrome. il tourne dans une sandbox. attention a ne pas raconter de conneries.
J'ai déjà Firefox et il ne fonctionne avec aucune vidéo non plus...
Utilisateur anonyme
tu telecharges flasplayer sur quel site?
Messages postés
90
Date d'inscription
samedi 2 mars 2013
Statut
Membre
Dernière intervention
7 mars 2013
11
ok, qu'est que tu as comme extention sur firefox. certaines bloque flash.
Je ne crois pas utiliser d'extension sur Firefox. De plus, sur Chrome, il y a certaines vidéos, très peu mais certaines, qui réussissent à jouer, mais à 240p seulement. De plus, mon Flash Player était déjà sur mon ordinateur quand je l'ai acheté et il se met à jour de lui-même. Cependant, je crois me souvenir avoir de la difficulté avec cela depuis que j'ai installé mon nouveau routeur double-bande... Je ne sais pas si ça peut aider quelqu'un à m'aider.. :p
Messages postés
90
Date d'inscription
samedi 2 mars 2013
Statut
Membre
Dernière intervention
7 mars 2013
11
peut etre. va dans ton router et verifie que le port 9339 n'est pas ferme.
J'aimerais bien, mais... comment je vois ça? :p