Excel formule délais dépassé [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
mardi 29 janvier 2013
Statut
Membre
Dernière intervention
26 février 2013
-
Messages postés
5535
Date d'inscription
lundi 16 avril 2012
Statut
Contributeur
Dernière intervention
18 février 2021
-
Bonjour,


voila j'aurais voulu savoir comment faire pour mettre en place une forumle me permettant que dans une autre colonne celle ci m'indique la date d'inscription prendra fin car j'ai essayé mainte fois mais sa me marque constament des erreurs

puis aussi que cela m'indique dans une autre colone si c'est perimé ou non en consequence de la date
A voir également:

3 réponses

Messages postés
5
Date d'inscription
mardi 29 janvier 2013
Statut
Membre
Dernière intervention
26 février 2013
2
ok merci beaucoup sa marche c'est super !
Par contre j'aurais encore une autre question est-ce possible d'y mettre un code couleur ? (rouge quand c'est périmé ?)
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
5535
Date d'inscription
lundi 16 avril 2012
Statut
Contributeur
Dernière intervention
18 février 2021
565
Bonjour

Si cela peut vous aider

=SI(B2+366>=AUJOURDHUI();"";"Périmé")
ou
B2 est la date à traiter
Pour une date de péremption à un an
Messages postés
5535
Date d'inscription
lundi 16 avril 2012
Statut
Contributeur
Dernière intervention
18 février 2021
565
Oui
Menu Excel 2010
accueil
mise en forme conditionnelle
mettre si cellule contient périmé
format remplissage rouge
et police couleur jaune et en gras