Désactiver son notifications facebook sur ordinateur?

[Résolu/Fermé]
Signaler
Messages postés
7
Date d'inscription
dimanche 3 juin 2012
Statut
Membre
Dernière intervention
8 février 2015
-
 MDRRR -
Bonjour,

Depuis peu, comme certains l'auraient peut-être constaté, sur google chrome (que j'utilise donc je pense que ça peut avoir un rapport), les notifications facebook sont marquées par un signal sonore, une sorte de Bip.

Certes, cela peut, pour certains paraître pratique pour ne pas en manquer une miette en "direct live", personnellement, je voudrais m'en débarrasser.

J'ai tout essayé, tout visité, les paramètres les options les tous...

Quelqu'un sait-il comment désactiver le son lors des notifications facebook ?

PS : (et je REprécise qu'il s'agit de facebook classique, sur ordinateur, pas sur mobile car se serait une question inutile, dite et répétée et résolue des milliards de fois).

J'ai cherché beaucoup dans le forum, je n'ai pas trouvé, merci de votre aiiiiiide !

Chloé.

A voir également:

5 réponses

il suffis de cliqué sur l'engrenage en haut a droite , compte , notifications , sur facebook -> Affiché puis décoché "Émettre un son à chaque nouvelle notification"

voila voila ^^
23
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci

Owi merci xD
cool, les renseignements sont rarement efficaces, quand ça vaut le coup faut le reconnaître. Merci
et en 2016 ca s'passe comment ?
Messages postés
7
Date d'inscription
dimanche 3 juin 2012
Statut
Membre
Dernière intervention
8 février 2015
7
Merci, mais je ne parle pas de la discussion instantanée...

Je parle des notifications. Le fait que quelqu'un a fait qqchose en rapport avec moi.

Dès que quelqu'un commente la même chose que moi, ou qu'il me tague, ou qu'il aime ma photo/publi... Etc

Chaque fois que je reçois une notification, comme quand certains recoivent des mails, moi mon ordi fait un son.
Bonjour Chloow,
Je pense que tu trouveras la réponse ici :

https://www.facebook.com/help/work/698567776954689

(En gros, sur facebook, il faut aller dans les paramètres, puis notification, puis bureau et mobile, et là décochez l'option Google Chrome)
Génial réponse! top ça marche!!
facebook -> notification -> bureau mobile -> désactiver en regard de chrome :D
Bonjour,
Non mais en fait c'est bien ce que Darkduck a dit (moi aussi je parle bien des notifications et pas des messages). Suis bien les indications de Darkduck clique partout où il dit et ça marchera (clique bien sur le "sur facebook" en dernier et là apparaitra la case à décocher).
Messages postés
7
Date d'inscription
dimanche 3 juin 2012
Statut
Membre
Dernière intervention
8 février 2015
7
Merci valentine, mais si tu regardes bien l'ordre chronologique, ma réponse correspond à celle de luca (plus bas)...
Messages postés
79
Date d'inscription
dimanche 13 janvier 2013
Statut
Membre
Dernière intervention
16 février 2013
219