Fenêtre Avertissement de sécurité [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
vendredi 15 septembre 2000
Statut
Membre
Dernière intervention
31 août 2018
-
 sergio -
bonjour à tous, est-ce qu'il y a une possibilité de désactiver le message suivant quand je suis sur internet: Cette page contient des éléments sécurisés et non sécurisés, suhaitez-vous afficher les éléments non sécurisés?

merci à toute suggestion et bon week-end

nadoli

22 réponses

"Cette page contient des éléments sécurisés et non sécurisés"
" Souhaitez-vous afficher les éléments non sécurisés ?".
Avec IE6: Options Internet - Onglet .Sécurité", Choisir la Zone Internet - Personnalisé le niveau - - Divers - Afficher un contenu mixte.
Cochez le bouton radio Activé.
101
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57068 internautes nous ont dit merci ce mois-ci

Merci beaucoup!
merci beaucoup ça marche
Merci Chef
cela a super bien fonctionné, merci.
je viens de faire la manip', en attendant, Merci
pour debloquer sous vista la fenetre d avertissement ; je suis aller sur outils /optiont internet /securite /internet/personaliser le niveaux / tout en bas du menu selectionner afficher un contenu mixte cocher activer et voila

a+ scoumoune
> annie
c'est pourquoi j'avais dû désinstaller la Diigo Toolbar !

essaie de désinstaller toutes les Toolbar !
> jcperl
je ne suis pas une experte en informatique et la désinstallation de diigo toolbar je ne connais pas
je ne sais pas ce que veux dire toolbar et dans quelle fenetre je dois me rendre pour effectuer cette
désinstallation
merci pour ton aide..... pour écrire ces 4 lignes j'ai du effacer une dizaine de fois le message afin de le terminer
c'est vraiment problématique
hey merci ca a arranger mon trouble davertisement de securiter https
Merci Scoumoune, tu es un pro...
Impeccable sous windows 7, ça marche, super merci

Bonjour a tous, j'ai un problèmes avec ma tablette Samsung galaxy tab 2 il y a toujours un message qui s' affiche depuis quelques jours ce message est un avertissement de sécurité j'appuie sur continuer mais ce message réapparaît sans cesse c tres enervant et sa me fait beuguer la tablette qu'est ce qui se passe??? Et surtout comment arreter l'apparition de ce message???
Messages postés
6
Date d'inscription
mercredi 28 février 2001
Statut
Membre
Dernière intervention
4 février 2010
2
j'ai résolu ce problème en désinstallant la Diigo Toolbar !!

a+, Jean-Claude
je veux bien essayer de désinstaller diigo toolbar
mais je ne sais pas ou le trouver dans internet
merci si tu peux me donner des indications supplémentaires
à tte
desactiver fenetre de securite je suis un débutant 15 jours de pc
Bonjour,

Merci de l'info !

J'ai passé au moins 15 minutes à rechercher cette fonction.Je ne suis sans doute pas assez "intuitif".
Mais je le reconnais : Elle est admirablement cachée !!!
Bonjour,

Sous IE8 Windows XP, ouvrir IE8,
options->options internet->onglet sécurité->internet->personnaliser le niveau->divers->Démarrage des applications et de fichiers non sûrs (non sécurisé)= activé(non sécurisé)

Voilà, plus de message sur les clic droits des archives.

Salutations,

Sylvain.
Ca ne marche pas sous IE6, la fenêtre s'affiche toujours...
En ajoutant le site dans les sites de confiance, ça ne passe pas non plus...
Et sur IE7 et 8 apparemment le coup de la case contenu mixte suffit !
Halala... Une autre solution à tester pour IE6 ? (a part réécrire les bouts de code gênants ?)
Merci d'avance.
Messages postés
6
Date d'inscription
mercredi 28 février 2001
Statut
Membre
Dernière intervention
4 février 2010
2
j'ai IE8 ( (Vista professionnel) et j'ai le même problème depuis environ 1 semaine !! non résolu à ce jour !!!
exact , la reponse de kiki t'apportera une solution a tes problemes. ne cherche pas a supprimer cet avertissement . supprime plutot ton navigateur qui doit etre orange ou IE si je ne m'abuse. pour choisir firefox ou chrome par exemple.
tes probleme seront résolus et tu auras un navigateur performant.
bonne chance
bonjour a tous pour suprimer l' avertissement de securite sur tous les internete explorer +vista +seven il faut juste renitialiser votre internet explorer dans outils/ option internet/ onglet Avancé/ renitialiser +cocher la petie case et appliquer et relancer votre internet explorer

Franck
bnjr est ce qu'il y a possibilite desactiver le message suivant quandjesuis connecte
DÉSOLÉ JE VIENT DE VOIR !
Cette page contient des éléments sécurisés et non sécurisés"
" Souhaitez-vous afficher les éléments non sécurisés ?".
Avec IE6: Options Internet - Onglet .Sécurité", Choisir la Zone Internet - Personnalisé le niveau - - Divers - Afficher un contenu mixte.
Cochez le bouton radio Activé.
Messages postés
6
Date d'inscription
mercredi 28 février 2001
Statut
Membre
Dernière intervention
4 février 2010
2
j'ai essayé, mais ça ne fonctionne pas pour moi !!

Merci d'avance pour votre aide et meilleures salutations.

Jean-Claude
j'ai essayé d'effectuer les manipulations concernant le message que vous avez eu : cette page contient un risque de sécurité non spécifié voulez vous continuez oui non
je suis allée sur option internet onglet sécurité choix zone internet personnalisé le nveau
divers afficher le contenu mixte mais impossible de trouver le bouton radio activé et c'est ainsi que le message revient de façon constante
pouvez vous m'aider car je ne peux continer à travailler de la sorte
merci beaucoup et à bientôt
j'ai aussi essayer la même procédure sans aucun succès. Et NON, je ne trouve pas RADIO également. Besoin d'aide
Messages postés
84
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
7 décembre 2016

Bonjour!

Mon inscription est toute récente et donc, je ne sais pas encore très bien me servir de ce site.
Pour moi donc, c est l inverse: j aimerais que cet affichage: "Cette page contient des éléments sécurisés et non sécurisés. Souhaitez vous afficher les éléments non sécurisés?" revienne. Mais ce n est pas mon vrai problème du jour.

Le vrai, c est qu un jour, par curiosité, j ai cliqué sur le "oui" de ce meme affichage et depuis je crois, ma barre de navigation est devenue verte, ce qui n est pas bon signe (tentative de hameçonnage, parait il) et c est de plus en plus mal parce qu aujourd hui, on m affiche que: "Pour protéger ma sécurité, Internet Explorer a bloqué l affichage du contenu présentant des erreurs de certificat de sécurité du site Web. Et je dois cliquer pour afficher les options..." ce que j ai fait mais j y ai pas trouvé la solution à mon problème. Et après ça, bien sur, je n ai plus osé cliquer sur mes adresses hotmail sur cette page pour envoyer des mails, je préfère le faire sur Firefox lequel apparemment ne présente aucun problème.

Et j ai aussi reçu aujourd hui une "alerte de sécurité" en visitant un site me disant que "les informations de révocation du certificat de sécurité correspondant à ce site ne sont pas disponibles. Voulez vous continuer? Oui-Non-Afficher le contenu". Et avec ça, il y a comme un "éclair rouge" derrière le nom du site que je veux visiter avant que ça ne s ouvre, c est terrible!!!

Merci beaucoup de me venir en aide. J ai comme ordi Vista version familiale.

Biz à vous tous
Messages postés
1
Date d'inscription
dimanche 17 janvier 2010
Statut
Membre
Dernière intervention
18 janvier 2010
> annie
bonjour, quelle est ta version windows? vista?
>
Messages postés
1
Date d'inscription
dimanche 17 janvier 2010
Statut
Membre
Dernière intervention
18 janvier 2010

vista
>
Messages postés
1
Date d'inscription
dimanche 17 janvier 2010
Statut
Membre
Dernière intervention
18 janvier 2010

j'ai effectué toutes les manip indiquées mais rien ni fait de plus je suis sous vista
merci si vous pouvez m'aider
> annie
bonjour annie je pense que tes problemes viennent de ton navigateur orange, qui en ce moment a des bugs. la solution résiderai a désinstaller orange pour proceder a une réinstallation. utiliser alors mozzilla firefox qui te conectera sur orange et est bien plus performant . si tu ne sens pas capable de faire ces manip te faire aider serait beaucoup mieux.
bonne chance!
> jazz1
je te remercie d'avoir pris le temps de répondre à mon appel au secours et effectivement je vais suivre ton idée et demander de l'aide pour effectuer les manips
merci encore et bonne soirée
le probleme viens du navigateur orange. utiliser mozzilla pour acceder au portail orange et ce probleme se resoudra.
bonne continuation
Messages postés
187
Date d'inscription
mardi 6 novembre 2012
Statut
Membre
Dernière intervention
14 mars 2020
9
Bonjour,

Je viens d'avoir le même problème, à savoir la fenètre "d'avertissement de sécurité" qui apparaissait à chaque transaction. Pour la supprimer, voilà ce que j'ai fait :

outils - options internet - securité - personnalisé le niveau - dans DIVERS / ACTIVER LE CONTENUE MIXTE. et redémarrer votre ordi.

C'est ainsi que j'ai pu m'en débarrasser.

claire
Tu es chanceuse car pour moi cela ne fonctionne pas. As-tu fait activer RADIO?
Bonjour a tous est qu'il y a une possibilite de desactiver le message suivant quand je suis Su internet
Ça marche ! Merci
POUQUOI C'EST ÉCRIT : STATUT RÉSOLU ???