2 ordi 1 switch

Résolu/Fermé
gwen - 14 févr. 2007 à 18:45
brupala
Messages postés
103614
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 juin 2022
- 15 févr. 2007 à 22:50
bonjour,
voilà. j'ai 2 ordi, xp, 1 switch et le tout marche. Alice box.
Tout marche très bien sauf que, le 1er a un débit de 2 mega et le 2ème un débit de 8 mega
Comment est ce possible et surtout comment faire l'inverse, le 1er servant davantage. ils ne sont pas en réseau
merci pour les réponses

2 réponses

brupala
Messages postés
103614
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 juin 2022
13 520
14 févr. 2007 à 19:05
c'est comme ça aujourd'hui, mais un autre jour, ça peut-etre l'inverse.
comment fais tu la mesure ?
essaies chacun connecté tout seul pour voir.
0
j'ai fait le test avec alice. "Tester votre débit"
J'ai débranché celui qui est plus fort c'est pareil
0
brupala
Messages postés
103614
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 juin 2022
13 520 > gwen
14 févr. 2007 à 19:31
ah, gênant en effet.
peut-etre un problème de négociation du mode duplex.
essaies de modifier la configuration de la carte réseau:
proprités de la connexion réseau local >> bouton configurer onglet avancé paramètre vitesse/duplex essayer 100 half au lieu de auto ou 100 full au lieu de auto.
0
Bonjour,
La manip n'est pas bonne. J'ai planté mon ordi et pas de résultat
Toujours 8 mege sur et 2 sur l'autre
Si quelqu'un a une solution
Merci
0
brupala
Messages postés
103614
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 juin 2022
13 520 > gwen
15 févr. 2007 à 10:51
la manip est bonne,
mais tu la fais mal .
je l'ai faite des dizaines de fois sans problème sous 2000 et xp.
qu'est ce que tu as constaté ?
quel est le modèle de tes cartes réseau .
as tu essayé d'inverser les 2 sur le switch
0
Salut
Ouai j'ai changé de ports usb sur switch ! rien

J'ai NVIDIA nforce MCP Networking Adaptater sur le plus petit (2 mega ) et
Carte Fast Ethernet compatible VIA sur celui à 8 mega
Merci pour le coup de mains
0
Salut
Bon ca y est ! suite à mon problème de différence de méga, j'ai changé de carte et là j'ai mes 8 méga
Quelle différence !!
Merci et à bientôt
0
brupala
Messages postés
103614
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 juin 2022
13 520
15 févr. 2007 à 22:50
très bien, j'ai cochu résolé à ta place, merci.
0