Php default version
bonjour,
j'utilise Filezilla pour le transfert de mon site (créé sous Web Creator 3). Un sous-dossier "php default version" apparait dans le "site distant" depuis mon dernier transfert et empêche la mise-en ligne de mon site.
"Commande : CWD/www/php_default_version
Réponse : 550 Can't change directory to /www/php_default_version: No such file or directory
Erreur : impossible de récupérer le contenu du dossier"
Quelqu'un pourrait-il m'expliquer d'où vient le problème ? Merci par avance.
j'utilise Filezilla pour le transfert de mon site (créé sous Web Creator 3). Un sous-dossier "php default version" apparait dans le "site distant" depuis mon dernier transfert et empêche la mise-en ligne de mon site.
"Commande : CWD/www/php_default_version
Réponse : 550 Can't change directory to /www/php_default_version: No such file or directory
Erreur : impossible de récupérer le contenu du dossier"
Quelqu'un pourrait-il m'expliquer d'où vient le problème ? Merci par avance.
1 réponse
-
Bonjour,
Déjà, on ne connait pas ton hébergeur ce qui nous rendrais la tache tout de même plus simple.
Ensuite, c'est peut être un paramétrage par défaut de ton hébergeur. essaye de les contacter afin de voir cela avec eux;-
-
-
-
@EMM02bonjour, je suis dans le même cas. Avez vous résolu?
-
-