Comment désactiver un serveur proxy intermédiaire? [Résolu/Fermé]

Signaler
Messages postés
31
Date d'inscription
mercredi 29 février 2012
Statut
Membre
Dernière intervention
12 décembre 2013
-
 sami43 -
Bonjour,
après avoir donné mon ordinateur pour une maintenance générale, je rentre à la maison et je ne peux plus ouvrir internet explorer; or j'ai accès à internet par ma wifi car google chrome fonctionne et aussi skipe, etc ... .
voici le message d'erreur exact : Erreur 130 (net::ERR_PROXY_CONNECTION_FAILED) : Échec de la connexion au serveur proxy.
Un serveur proxy agit en tant qu'intermédiaire entre votre ordinateur et d'autres serveurs. À l'heure actuelle, votre système est configuré pour utiliser un serveur proxy, mais il est impossible d'établir la connexion avec Google.
Voici quelques suggestions :
Si vous utilisez un serveur proxy, vérifiez vos paramètres de proxy ou contactez votre administrateur réseau pour vérifier que le serveur proxy fonctionne. Si vous ne pensez pas devoir utiliser de serveur proxy, réglez vos paramètres de proxy : Accédez au menu Clé à molette > Paramètres > Afficher les paramètres avancés... > Modifier les paramètres du proxy... > Paramètres réseau et désélectionnez l'option "Utiliser un serveur proxy pour votre réseau local"... .
je ne sais pas où je dois aller pour trouver Menu clé a molette ou de quels paramètres il s'agit?
Qui peut m'aider?
Je suis sous windows 7



6 réponses

La page normal de google chrome et tu vas dans personnaliser et configuer Google chrome
Clique sur paramètre
Après dans afficher les paramètre avancer
Clique sur modifier les paramètres du proxy......
Clique sur paramètre réseau
Decoche la casse (utiliser un serveur proxy pour votre réseau local.......)
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

je ne peux pas décocher proxy.. comment faire? si je decoche ça le recoche automatiquement.
Bonjour à tous,

Je m'excuse de déterrer un vieux sujet, mais j'ai le même problème et je n'ai pas réussi à trouver la solution sur ce forum.

A chaque fois que je lance un navigateur après avoir démarré mon ordinateur, je dois aller décocher la case "utiliser un serveur proxy pour votre réseau local".

Est-ce que quelqu'un sait comment la décocher par défaut ? J'ai déjà désinstallé et réinstallé Chrome, mais rien n'y fait.

Merci par avance pour votre aide !
RoRo
Robertobrea

pour Windows 7

supprimer Proxy
Aller sur option internet
cliquer avancé
aller à paramètres HTPP
décocher utiliser HTPP 1.1 avec connexion par proxy
et cela marche
Messages postés
493
Date d'inscription
vendredi 9 décembre 2011
Statut
Membre
Dernière intervention
7 février 2016
22
Tu veux une réponse pour quel navigateur... Internet explorer, Firefox, ou chrome ?
Pour Firefox : http://hpics.li/c12c1ac (menu Outils/Options/Avancé/Paramètres)
Pour Internet explorer : http://hpics.li/556f4ae (Menu Outils/Options Internet/Connexions/Paramètres Réseau)
Pour Chrome : http://hpics.li/6556f4f (menu Clé a molette/Paramètres/Afficher les paramètres avancé.../Modifier les paramètres du proxy.../Paramètres réseau)
Cordialement, Alain2131.
Messages postés
493
Date d'inscription
vendredi 9 décembre 2011
Statut
Membre
Dernière intervention
7 février 2016
22
Un merci n'est jamais de trop... ;)
Bonjour,
j'ai le même problème et j'ai beau décocher "utiliser un serveur proxy pour votre réseau local" que ça soit sur chrome ou explorer, et cocher "détecter automatiquement les paramètres de connexion" ça ne change rien, lorsque je clique sur "ok" et que je reviens sur la fenêtre "paramètres du réseau local" mes modifications n'ont pas été pris en compte...
help please