Vidéos youtube [Résolu/Fermé]

Signaler
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
-
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
-
Salut a tous et a toutes !
J'ai un petit problème de débit je crois. J'habite sur Nice (donc pas a la campagne) et j'ai Free. J'ai un débit pas super https://www.speedtest.net/result/2233805567.png et meme mes vidéos youtube chargent longtemps en 360P... Donc je sais pas à quoi c'est dû et comment y remédier
Vous auriez des "booster" de PC ? Fin' de connection là. Et vous savez a quoi c'est lié ?

Merci d'avance !

19 réponses

Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
Bonsoir,
A peu près 40€ je crois

Bonne soirée aussi !
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 90158 internautes nous ont dit merci ce mois-ci

Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
Up svp !
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
https://www.speedtest.net/results Voila mes test. C'est assez bizarre, parfois c'est assez bon (8.5 cet aprèm par exemple) et parfois c'est inférieur a 1
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
UP svp !
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
Up... Décidément
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
J'up encore !
Messages postés
2775
Date d'inscription
vendredi 30 avril 2010
Statut
Membre
Dernière intervention
5 janvier 2020
1 063
si tu te connecte par wi-fi il se pourrait que ton routeur se trouve trop loin de ton pc d'ou une perte du signal.
Bonjour,

Il faut voir le débit que tu as avec ton abonnement si tu as du 2Méga c'est peut être normal.
Ensuit il faut voir la longueur de ta ligne jusqu'au central téléphonique, plus tu est loin plus le débit baisse.

Bonne soirée
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
Alors euh je suis en ethernet donc pas le problème de la wi-fi
Comment savoir le débit que j'ai avec mon abonnement ?

Merci !
Bonjours,

Il faut regarder avec ton FAI par exemple : Free, SFR, etc

Regarde combien tu paye avec ton abonnement et ensuite tu va sur leur site regarder le débit que tu as avec cette abonnement.

Bonne soirée.
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
J'ai free mais je ne sais pas où voir ca désolé
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
Up !
Bonjours,

Peut tu me dire combien tu paye par mois ton abonnement internet chez free ? Si c'est pas trop indiscret. Après je peux regarder sur le site de free car c'est pas très claire les abonnement.

bonne soirée
bonjours,

regarde sur ce documents PDF si tu trouve ton abonnement.

https://www.google.com/url?q=https://adsl.free.fr/cgv/last/brochure_tarifaire.html&sa=U&ei=uhJ_UPGmGuin4gSky4CoCA&ved=0CCcQFjAB&usg=AFQjCNHIZfm2rD4DkmhFvs0-UIHvLtHDAQ


si c'est l'abonnement a 35 euro que tu as alors tu aurais normalement 22 mégas en téléchargement alors la c'est vrais qu'il y a un problème.

bonne soirée
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
Bonsoir,
J'ai le premier il me semble (je dis ca parce que j'ai "Espace de Stockage / Lecteur Blu-Ray(5) / Jeux") Et sur la seconde fiche, il n'existe pas

Merci
Bonjours,

Si il s'agit bien du premier abonnement alors il y a un problème. Refait une foi le test pour voir si ca va mieux. Ensuite si c'est toujours comme ça il faut regarder avec free pour voir pourquoi tu a pas plus de débit.

Bonne soirée
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
https://www.speedtest.net/result/2250434489.png Voila, c'pas terrible toujours

J'appelle Free et je leur dit juste que j'ai un débit faible ?
Je précise que je n'ai pas la fibre optique
J'ajoute aussi que là ou j'habite, j'ai pleins d'amis (dont un chez Free) qui n'ont plus internet a cause d'un orage depuis quelques jours. C'est peut-etre lié a mon débit non ?
Merci !
Bonjours,

C'est vrais que un orage peux faire pas mal de déga. Après faut voir peux être que ta ligne qui va jusqu'au centrale téléphonique est très longue et c'est pour ça que c'est lent. Après faut voir si ça a été toujours comme ça ou c'est que depuis quelques jours.

Bonne soirée
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
Euh j'ai jamais eu une super connexion mais c'est pire là j'ai l'impression. Fin' depuis genre 2semaines quoi
Merci
bonjours,

regarde avec free peut être qu'il pourrons faire des test à distance et après autrement il viendrons sur place. le problème c'est que je suis en suisse et je ne connaît pas vraiment le système français.

bonne journée
Messages postés
1288
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
21 mai 2019
69
Ok merci ! Bah je vais voir avec mon père pour appeler Free alors