Active armor firewall desactiver

Fermé
GILOU - 7 sept. 2012 à 23:01
 Utilisateur anonyme - 7 sept. 2012 à 23:26
Bonsoir depuis peu de temps ce message apparait
ACTIVE ARMOR FIREWALL EST DESACTIVE
ENSUITE LE FAMEUX ECRAN BLEU
QUE DIS JE FAIRE
MERCI




A voir également:

2 réponses

Utilisateur anonyme
7 sept. 2012 à 23:07
Tu a quoi comme antivirus ?
avast et j'ai essayer la formule dans menu demarrer executer "netsh firewall set opmode enable" le probleme n'est pas resolu
0
Utilisateur anonyme
7 sept. 2012 à 23:26
Et voila :D

Bonne continuation

https://www.nvidia.fr/object/feature_activearmor_fr.html