Installer le dictionnaire sur open office [Résolu/Fermé]

Signaler
Messages postés
77
Date d'inscription
jeudi 23 février 2012
Statut
Membre
Dernière intervention
13 janvier 2017
-
Messages postés
2966
Date d'inscription
mardi 20 janvier 2009
Statut
Contributeur
Dernière intervention
20 décembre 2016
-
Bonjour,

Voila il m'en impossible d'installer l'extension dictionnaire "moderne" sur open-office
J'ai open office 3.4
et l'extension c'est la 4.5 (https://extensions.openoffice.org/fr/node/3554/releases
il me met un message d'erreur quad je veux l'installer voici une capture écran.

http://img685.imageshack.us/img685/552/capturecml.jpg

Cordialement
Baldo32


1 réponse

Messages postés
2966
Date d'inscription
mardi 20 janvier 2009
Statut
Contributeur
Dernière intervention
20 décembre 2016
802
Salut le forum

un lien : Forum Open Office

Mytå