Google chrome bug [Résolu/Fermé]

Signaler
Messages postés
37
Date d'inscription
jeudi 27 octobre 2011
Statut
Membre
Dernière intervention
25 janvier 2014
-
 Utilisateur anonyme -
Bonjour,
J'ai un petit problème avec google chrome... En fait il ne veut plus s'ouvrir et quand j'ai voulu le désinstaller pour le réinstaller ensuite, la desinstallation ne se lance pas ....
Je voulais savoir si quelqu'un avait la solution à mon problème svp ???

5 réponses

désinstalles le avec revo uninstaller

il y a le tuto sur la page de téléchargement.

puis fais un nettoyage avec ccleaner ( le registre aussi )

il y a aussi le tuto sur la page de téléchargement.

quand c'est fait vas dans tes programmes et supprimes le dossier goole chrome.

Redémarres ton pc et reinstalles le en le prenant ici:

https://www.commentcamarche.net/download/telecharger-34056452-google-chrome
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
37
Date d'inscription
jeudi 27 octobre 2011
Statut
Membre
Dernière intervention
25 janvier 2014

SVP aidez-moi ! :(
Messages postés
44140
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 202
salut

tu essayes de le désinstaller de quelle manière?

@+
Messages postés
37
Date d'inscription
jeudi 27 octobre 2011
Statut
Membre
Dernière intervention
25 janvier 2014

bah normalement je crois: avec le panneau de configuration etc
Messages postés
37
Date d'inscription
jeudi 27 octobre 2011
Statut
Membre
Dernière intervention
25 janvier 2014

Merci beaucoup Toadangel !!! ça remarche !!!!!!!!!

je t'en pries ce fut un plaisir ;)