Mon pc est lent le processeur tourne à 100% [Résolu/Fermé]

Signaler
Messages postés
16
Date d'inscription
mardi 21 août 2012
Statut
Membre
Dernière intervention
18 mars 2013
-
 jp -
Bonjour,
J'ai un problème avec mon PC, du jour au lendemain il s'est mis à démarrer lentement et il fonctionne aussi lentement. Le processeur dans le gestionnaire de tache se présente à 100% même lorsque j'arrête toutes les applications.
J'ai déja éssayé avec un antivirus(avast) qui ne voit rien j'ai scanné avec un antispyware qui a supprimé un programme malveillant sans changement. je me remet à vous pour m'aider à trouver une solution car même voir une vidé devient impossible.
Merci d'avance.

12 réponses


Merci pour ton aide Saldru71 j'ai finalement formaté le système avec les cd de restauration. Il est redevenu comme avant.
Cordialement.
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
16
Date d'inscription
mardi 21 août 2012
Statut
Membre
Dernière intervention
18 mars 2013
3
Re-salut Saldru71
Merci pour ta solution mais le pc me signale qu'il y'a rien de détecté sur mon pc du coup il n'a pas redémarré et je reste toujours dans sa position de départ.
Cordialement
Messages postés
795
Date d'inscription
vendredi 3 août 2012
Statut
Membre
Dernière intervention
30 novembre 2015
166
Bonjour,
As tu regardé si ton ventilrad tournait (Ventilateur du processeur) ou si ton PC chauffait vite ? Cela peut être également un problème mécanique !
Messages postés
795
Date d'inscription
vendredi 3 août 2012
Statut
Membre
Dernière intervention
30 novembre 2015
166
essaye un coup de Microsoft Fix it, c'est un logiciel qui détecte les problèmes de windows
Messages postés
16
Date d'inscription
mardi 21 août 2012
Statut
Membre
Dernière intervention
18 mars 2013
3
Ok je vais essayer et je vous dirais le resultat, merci.
Messages postés
16
Date d'inscription
mardi 21 août 2012
Statut
Membre
Dernière intervention
18 mars 2013
3
Après essaie de Microsft Fix it j'ai du désactivé plusieurs programmes au démarrage mais rien de nouveau sur l'etat du pc. Bien que l'application signale problème réglé je ne vois tjrs pas de changement au niveau du processeur.
Messages postés
795
Date d'inscription
vendredi 3 août 2012
Statut
Membre
Dernière intervention
30 novembre 2015
166
Après, ouvrez le gestionnaire de taches et allez dans l'onglet processus et regardez le programme qui utilise le plus de ressources ! essayez de faire arrêter le processus ! ou les processus !
le processeur de mon ordi en temps normal tourne environ 15 20% alors que cest temps ci il tournais a 35 40 % sans aucune application ouverte et jai trouvé le coupable merci
Messages postés
16
Date d'inscription
mardi 21 août 2012
Statut
Membre
Dernière intervention
18 mars 2013
3
bonjour
Je viens de le faire la, j'ai désactivé pratiquement toutes les taches jusqu'il n'en restait plus que l taskmgr.exe , winlogon et csrss.exe qui refusent de se fermer donc je suppose sont important alors le système uc est toujours en train de osciller entre 60 et 100% bien que explorer.exe soit arrêté. Je ne comprend plus rien. Je ne sais s'il faut un rapport hitjackthis ou d'autres.
merci bien.
Messages postés
16
Date d'inscription
mardi 21 août 2012
Statut
Membre
Dernière intervention
18 mars 2013
3
Merci pour ta réponse saldru71 je viens de vérifier et je pense que le ventilateur fonctionne correctement. et il ne chauffe pas vite, pas plus que d'habitude d'ailleurs.
Messages postés
795
Date d'inscription
vendredi 3 août 2012
Statut
Membre
Dernière intervention
30 novembre 2015
166
Alors, tu peux toujours essayer de faire une sorte de réparation système en lançant l'invité de commandes !

1- Démarrer
2- Rechercher "cmd"
3- clique droit sur cmd.exe ou cmd et "exécuter en tant qu'administrateur"
4- Tapez la commande suivante: sfc /scannow (ya un espace entre)
5- laissez faire puis redémarrez ! Au pire, la vérification ne trouvera aucun problèmes et il ne faudra pas redémarrer !
Messages postés
795
Date d'inscription
vendredi 3 août 2012
Statut
Membre
Dernière intervention
30 novembre 2015
166
explorer.exe est le processus permettant d'afficher le bureau, il ne faut pas le fermer !
Messages postés
16
Date d'inscription
mardi 21 août 2012
Statut
Membre
Dernière intervention
18 mars 2013
3
Oui je sais mais je l'ai relancé bien après.
Messages postés
795
Date d'inscription
vendredi 3 août 2012
Statut
Membre
Dernière intervention
30 novembre 2015
166
Après, il y a l'ultime recourt radical mais efficace, je veux bien sur parler du formatage. Ton PC sera comme neuf, plus rapide qu'avant, fonctionnel ! Mais cela n'engage que toi, si tu es d'accord, je te dirais quoi faire !
Bonjour,

je pense que c'était un problème de virus. J'ai eu le même problème il y a quelques temps. Formater le disque dur est la meilleure solution pour être tranquille :)

A+

Ouai t'a tout à fait aison Gantz974
Messages postés
795
Date d'inscription
vendredi 3 août 2012
Statut
Membre
Dernière intervention
30 novembre 2015
166
Bon maintenant que le problème est résolu ! Met le dans le titre de ton sujet ! Bonne continuation !