Problème de connexion

[Fermé]
Signaler
Messages postés
4
Date d'inscription
mardi 14 août 2012
Statut
Membre
Dernière intervention
16 août 2012
-
Messages postés
4
Date d'inscription
mardi 14 août 2012
Statut
Membre
Dernière intervention
16 août 2012
-
Bonjour,
Lorsque je vais dans un site, j' ai du faire une mauvaise manipulation, car il y a un petit logo avec ceci : pour protéger votre sécurité internet explorer, a bloqué l'affichage du contenu présentant des erreurs de certificats de sécurité de ce site web. Cliquer ici pour afficher les options.
Qu' ai je fait pour que cela s' affiche ? Et que dois-je faire s'il vous plaît, pour pouvoir l'enlever. J' ai fait des recherches, fait ce qu'il me disait et rien à faire , c'est toujours là !
Pouvez-vous m'éclaircir et m'aider s'il vous plait ? Je vous remercie d'avance pour le temps que vous allez prendre pour me répondre.
Salutations les plus respectueuses.
Martine. mamietitine.


2 réponses

Messages postés
22105
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 541
bonsoir,

voir ici et exécutez fixit.

https://support.microsoft.com/fr-fr/help/923737
Messages postés
4
Date d'inscription
mardi 14 août 2012
Statut
Membre
Dernière intervention
16 août 2012

Bonjour,
Suite à ma question d'hier, je vous remercie de vos conseils. Mais aujourd'hui, j' ai toujours cette barre qui m' indique la même chose. Je ne comprends pas et je ne sais pas quoi faire. Je vous réécris ce qu'elle m'indique : logo ? ensuite il est écrit : pour protéger votre sécurité Internet Explorer a bloqué l' affichage du contenu présentant des erreurs de certificats de sécurité de ce site web. Cliquer ici pour afficher les options.
Ce que j' ai fait. Ensuite j' ai fait ce qu' ils disaient. Mais j' ai toujours cette barre.
Je vous remercie d' avance de ce que vous pourrez m' indiquer de faire.
Mes plus sincères salutations.
Mamietitine
Messages postés
22105
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 541
bonjour,

dans internet explorer, clic sur outil, puis option internet, et mettre la même chose que sur la photo

https://www.casimages.com/i/120816061945591485.jpg.html
Messages postés
4
Date d'inscription
mardi 14 août 2012
Statut
Membre
Dernière intervention
16 août 2012

Je n' ai pas pu activer le mode protégé pour la simple et bonne raison qu'il n'existe pas la question comme sur votre exemple. Je vous remercie. Je vais laisser tomber car je perds un temps fou pour cela et j' ai d'autres activités.
Merci
Salutations respectueuses
M.SUROT