Débit internet faible sur une seule machine

Résolu/Fermé
Signaler
-
 lolo -
Bonjour,


du jour au lendemain je me suis retrouvé avec une connexion super lente qui donne souvent des "erreur xxx" "page web inaccessible" ou "erreur de chargement de la page" "délai d'attente dépassé", je ne peut même pas installer flash player le téléchargement s'arrête systématiquement à 47%...
Je suis connecté en wifi sur une bbox-fibre et je touche en moyenne 60-72 mbps (avant/après ce problème), d'habitude ça marche très bien.
C'est pas la box parceque :
-pc du salon en ethernet --> connexion nickel
-un autre pc en wifi -->aucun problème non plus
je pensais donc à ma clé wifi alors j'ai essayé avec une autre clé en désinstallant/réinstallant les drivers, j'ai même formaté car C: était plein à craquer (1.7gb sur 37gb).
Après j'ai vu ça : http://hpics.li/e7a56c8

Je suis une bille en réseau avez vous une idée?

ps : mon pc a même pas 1 an et je l'entretien.
config :
asus m5a78-lm
amd x6 1090t
gtx 550ti
2x4gb corsair vengeance cas9
alim lepa n-500
ssd corsair f40
hdd wd 450gb

Merci d'avance

4 réponses

Messages postés
101329
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
5 décembre 2021
13 193
Salut,
si tu te connectes en ethernet, ça donne quoi ?
je viens de déplacer ma tour dans le salon pour essayer et j'ai aucun problème, même une connexion du tonnerre.
ps : quand j'ai désinstallé/réinstallé les deux clés wifi j'ai essayé différents ports usb, sans résultat
News : quand mon pc à problèmes était dans le salon connecté en ethernet j'en ai profité pour installer java et flash player, windows me fait 88 maj.
Je le rebranche dans ma chambre il me fait une réparation du démarrage, reboot et là pouf plus de java ni de flash player...
Je regarde le mappage du réseau et je vois ça : http://hpics.li/8f68676
J'ai toujours le même problème. C'est pas wtf ça?????
Messages postés
101329
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
5 décembre 2021
13 193
tu as dû l'éteindre avant la fin des mises à jour ?
non justement je l'ai laissé faire et j'avais déjà ce problème avant de formater et win7 était à jour.
Bon après de sérieuses inquiétudes j'ai enfin commencé pae le début il s'avère qu'il faillait rebooter la bbox...

Sujet résolu!