Wifi entre routeur TD5130 et dongle USB tp-link TL-WN727N

Résolu/Fermé
-
 Wavene -
Bonjour,

Je viens d'acheter un routeur wifi technicolor TD5130, ainsi qu'un dongle USB tp-link TL-WN727N vu que je n'ai pas de wifi sur mon pc fixe !
Bref, je galère trop, j'ai installé le driver du dongle USB, et configuré le routeur, sauf qu'il n'y a pas de connexion !
Le problème du routeur c'est que tous les voyants s'allument (power, broadBand) sauf le voyant Internet @.
Sinon la connexion ne s'établie pas, et le signal était très très faible, c'est bizarre vu que la distance entre le routeur et le dongle est de deux ou trois mètres ...

Merci pour votre le plus vite possible.

Cordialement.

2 réponses

C'est bon le problème venait du dongle USB tp-link !
Sinon les identifiants je l'ai entre des l'ouverture du navigateur; je suis directement redirigé vers une page du FAI pour rentrer les identifiants, merci quand même.
Messages postés
586
Date d'inscription
lundi 21 août 2006
Statut
Membre
Dernière intervention
15 octobre 2015
124
Tu as bien connecter ton arrivée adsl sur la patte wan (prise grise) ?
Tu as bien renseigné tes identifiant de connexion FAI dans la configuration du modem ?
- Oui elle y est bien connecté !
- Dans la configuration du dongle oui !
A savoir le routeur n'a aucun driver ni cd d'installation, tu le connectes à la ligne ADSL, au bloc d'alimentation et tu le démarres !
Et le voyant @ Internet ne s'allume pas.
Help pleeeeease :/
Messages postés
21175
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
27 janvier 2022
4 875 > Wavene
slt

si c'est un routeur, il faut un modem en amont
Si c'est un modem/routeur, il faut comme t'a dit Mael.01, entrer dans sa config tes identifiants de connexion
Messages postés
586
Date d'inscription
lundi 21 août 2006
Statut
Membre
Dernière intervention
15 octobre 2015
124
C'est un Modem/routeur acheté ou fourni par le FAI ?
Les identifiants de connexion ils faut les mètrent dans la config du M/R. Le @ qui ne s'allume est signe d'une mauvaise synchro.
Routeur fourni par le FAI.
De quelle config parles tu ? Je t'ai dit qu'il n'y a pas de logiciel ni rien, tu branches et ça doit marcher ...