Son qui grésille quand je suis sur le net [Résolu/Fermé]

Signaler
Messages postés
52
Date d'inscription
lundi 19 mars 2012
Statut
Membre
Dernière intervention
20 novembre 2015
-
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
-
Bonjour à tous, j'ai un petit soucis avec le son de mon pc, lorsque je suis sur internet, que j'écoute de la musique, que je regarde une vidéo ou que je joue à un jeux, le son est pourri : ça grésille et c'est bien désagréable.

Je pensais que cela venait du son ( intégré à mon écran) mais lorsque je suis sur mon pc et que j'ouvre le lecteur média ou que je regarde une vidéo le son est nikel, pas de grésillement.

Quelqu'un pourrait-il m'aider à trouver une solution. Merci d'avance.

6 réponses

Messages postés
52
Date d'inscription
lundi 19 mars 2012
Statut
Membre
Dernière intervention
20 novembre 2015
17
Bonjour et merci beaucoup pour votre réponse, j'ai essayé avec un autre navigateur internet toujours le même problème.

J'ai ensuite désinstallé Adobe Flash Player, et par curiosité avant de le réinstaller je suis allée sur you tube pour écouter une musique et là, à ma grande surprise, le son marche nikel.

Faut-il que je réinstalle Adobe Flash Player?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 944
Pour voir les vidéos sur Youtube par exemple, Internet Explorer et Firefox ont besoin d'Adobe Flash Player. Si tu utilises Google Chrome, pas besoin, il l'intègre déjà.

https://get.adobe.com/flashplayer/?loc=fr (décoche McAfee Security Scan Plus)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
52
Date d'inscription
lundi 19 mars 2012
Statut
Membre
Dernière intervention
20 novembre 2015
17
Personne pour me répondre? :(
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 944
Bonjour,

As-tu essayé un autre navigateur Internet ?

As-tu essayé de réinstaller Adobe Flash Player ?
Messages postés
52
Date d'inscription
lundi 19 mars 2012
Statut
Membre
Dernière intervention
20 novembre 2015
17
Ok, merci pour les renseignement. A la base j'avais firefox. Ensuite j'ai fait le teste avec google chrome aucun soucis. Du coup là je viens de réinstaller Adobe Flash Player et j'ai essayé avec firefox et plus aucun soucis de son.

Mon problème est résolu et merci encore pour prendre du temps pour nous répondre et nous trouver des solutions.

Bonne continuation et encore merci ;)
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
9 944
De rien, bonne fin de journée ;)