Affichage

Fermé
kluf - 29 mai 2012 à 02:08
 kluf - 29 mai 2012 à 18:01
Bonjour,
j'ai un Fujitsu Siemens Notebook] Pa 3553, je l'ai réinstallée avec windows Xp Sp2 sans prolème. j'ai installé le pilote graphique puis je redémarre la machine. Elle redémarre normalement mais aumoment où elle doit affciher le bureau rien ne se passe, par contre j'entends bien le son de démarrage de Windows.

Et aussi quand je passe par le "mode sans Echec" elle s'affiche. De là je désinstalle le pilote graphique puis je redémarre en "mode normal" elle démarre sans faute.

NB: Le pilote graphique je l'ai téléchargé sur <<touslesdrivers.com>>.

Merci pour votre aide.

2 réponses

The5elements
Messages postés
4
Date d'inscription
lundi 28 mai 2012
Statut
Membre
Dernière intervention
29 mai 2012
1
29 mai 2012 à 02:16
Assure toi que le pilote est compatible avec ton ordi et avec ta carte graphique, que ça ne contient pas de virus et que ton pare-feu ne le bloque pas.
0
Salut,
J'ai installe Microsoft Security Essential et mis a jour, le pilote graphique telecharge est bien scanne.

j'ai oublie de vous dire que la machine est venue avec Windows Vista et il n'y avait pas ce probleme, elle roulait sans probleme.

Pourqoi je veux installer windows xp car j'ai un programme qui ne roule pas avec Windows Vista.

Remarque :

Sur la machine avec comme systeme d'exploitation Windows Xp, quand je suis en ''Mode sans Echec'' et quand je fais clic droit sur le bureau>>propriete>>parametres, le moniteur 2 est selectionne par defaut et la qualite couleur est normale de 32bits alors le moniteur 1 a une qualite couleur de 8bits ce ui n'est pas normale.

CDTL.
0