Installation de .NET Framework: v4.0

Fermé
davidkamga
Messages postés
13
Date d'inscription
jeudi 27 janvier 2011
Statut
Membre
Dernière intervention
19 mai 2012
- 8 mai 2012 à 17:29
 msdkfjqsmdkljq - 15 févr. 2016 à 17:30
Bonjour,



j'essaie d'installé le logiciel "Mathcad Prime 2.0" sur mon PC et je reçois le méssage comme quoi le logiciel .NET Framework: v4.0 doit être installé sur mon PC. J'ai alors téléchargé ce dernier puis l'installé de nouveau car il était déjà normalement installé sur mon PC. Malgrè cela je recois le meme méssage lors de l'installation de mon logiciel.

Quelqu'un aura t il une solution à me proposé?

Merci d'avance

David
A voir également:

13 réponses

CCMclaude
Messages postés
24628
Date d'inscription
mardi 20 mai 2008
Statut
Contributeur
Dernière intervention
11 mai 2014
740
Modifié par CCMclaude le 9/05/2012 à 00:23
Bonjour,

Il faut, je pense, installer .NET Framework v4.0 avec les droits d'administrateur.
La page de téléchargement est ici : http://www.microsoft.com/en-us/download/details.aspx?id=17851
Cordialement.
La supériorité du QI ne compense pas la médiocrité du coe­ur.
2