Net framework 4.0.30319

Fermé
Léomet
Messages postés
16
Date d'inscription
mardi 18 mars 2014
Statut
Membre
Dernière intervention
2 février 2015
- 23 mars 2014 à 13:53
yantop
Messages postés
113
Date d'inscription
vendredi 12 mars 2010
Statut
Membre
Dernière intervention
20 novembre 2018
- 23 mars 2014 à 13:56
Bonjour,
quand j'utilise une application, sa me met d'installé net framework 4.0.30319, je le télécharge et au moment de l'installation, sa me met que je possède déja une version de net framework, je vai dans panneau de configuration, puis dans programmes et fonctionnalité, je voit rien( pas de framework) comment faire ?
je suis sur windows 8
Merci d'avance pour vos réponces
A voir également:

1 réponse

yantop
Messages postés
113
Date d'inscription
vendredi 12 mars 2010
Statut
Membre
Dernière intervention
20 novembre 2018
14
23 mars 2014 à 13:56
fais une mise à jour des applications installés c'est à dire un Windows update
3