Shockwave flash ne répond pas [Résolu/Fermé]

Signaler
Messages postés
396
Date d'inscription
lundi 24 mars 2008
Statut
Membre
Dernière intervention
1 mai 2015
-
 hoklaf -
Bonjour,
J'ai réinstaller plusieurs fois le plug-in et les navigateurs mais ça ne change rien. Avec Chrome, Chromium, IE, Firefox ce plug-in ne répond pas !!
Aidez moi svp ça me frustre beaucoup !


<config>Windows 7 / Chromium</config>

4 réponses


Bonjour,
Je viens d'avoir le même problème,que ce soit avec Chrome ou Firefox.J'ai purement désinstallé Adobe Shockwave Flash qui avait été mis à jour il y a peu de temps.Résultat immédiat:plus aucun problème.
24
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56917 internautes nous ont dit merci ce mois-ci

La véritable solution durable est expliquée dans cette vidéo => http://www.youtube.com/watch?v=R2vGSCX3mX4

Il suffit de
- taper about:plugins dans la barre d'adresse de chrome
- repérer le plugin flash
- s'il y a deux entrées, cliqué sur le + (détails)
- désactiver une des deux entrées
- puis redemarrer le navigateur

Merci celui ou celle qui a publié cette vidéo.

Cordialement

salut j'ai fait cela déja plusieurs fois le probleme est toujours pareil
cette solution a résolu mon probleme
merci
Messages postés
80150
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
3 août 2020
11 246
Bonjour,

Télécharge et installe en tant qu'administrateur --> Flash Player Non-IE

Ferme toutes les fenêtres des navigateurs avant d'installer Flash Player.


L'être humain est à son mieux quand les choses sont au pire.
Messages postés
4068
Date d'inscription
jeudi 18 août 2011
Statut
Membre
Dernière intervention
19 juin 2017
630
Désinstallez Shockwave Flash player, puis réinstallez le, cela en tant qu'administrateur.