Appareil photo bloqué. [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
-
Messages postés
1123
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
-
Bonjour,
J'ai un appareil photo numérique NIKON COOLPIX S3000. En voulant prendre une photo, l'écran est devenu tout noir et le zoom ou l'objectif si vous préféré reste bloqué.
J'ai essayé de l'éteindre mais aucun bouton ne répond...
Je pars en voyage dimanche et j'en ai besoin.
Aidez moi s'il vous plaaaaaaaait

8 réponses

Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
5
Il s'est débloqué tout seul, il remarche niquel, c'est bon.
Merci pour votre aide quand même.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56924 internautes nous ont dit merci ce mois-ci

Messages postés
1123
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
214
La fête !
Surement une poussière, un choc de température ou autre.
Messages postés
1123
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
214
Ton matériel est-il encore sous garantie ?
Si oui, ne touche à rien !

Sinon, réponds moi
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
5
Non il est plus sous garantie, ça fait ans que je l'ai...
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
5
3 ans*
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 415
Bonjour.

On pourrait penser à une batterie qui est déchargée, ou qui a lâché brutalement, ou à un mauvais contact à ce même niveau.

Ce n'est qu'une hypothèse.
Messages postés
1123
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
214
bonne réaction :)
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
5
Je viens de le mettre a charger. Normalement, une petite lumière verte clignote, mais là rien...
Messages postés
1123
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
214
Est-ce un chargeur extérieur ou la batterie reste t-elle dans l'appareil photo lors de la charge ?
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
5
La batterie reste dans l'appareil photo
Messages postés
1123
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
214
Alors dans ce cas c'est assez difficile d'isoler la panne du matériel défectueux.

ça peut venir : de la batterie, du chargeur (transfo) ou de l'appareil photo.

As-tu la possibilté de tester ta batterie (voltage et intensité) avec un multimetre ?
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
5
Non...
Messages postés
1123
Date d'inscription
vendredi 25 novembre 2011
Statut
Membre
Dernière intervention
15 mars 2015
214
Sans identification précise de la panne c'est impossible de t'aider !

Il faut que tu ailles chez casto prendre un multimètre : en voici un à moins de 70F soit 11€ et des poussières
Apple MacbookPro 13" mid-2010 osX10.7.3 | iPhone 3G ios4.2.1 | Ubuntu Server 12.04ß
FreeMobile & AuchanBox | Versailles, Yvelines FRANCE | Prof de français au collège
Messages postés
8
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
25 avril 2012
5
D'accord, j'irai dès que possible. Merci quand même.