Panneau configuration, icone disparue [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
mercredi 23 août 2006
Statut
Membre
Dernière intervention
4 décembre 2006
-
 khoudair -
Bonjour tout le monde. Je viens de m'apercevoir que dans le panneau de config. il manque une icône et son titre. Ca laisse un emplacement vide dans l'affichage. Il s'agit de <appareils mobiles et multimédia>. Je ne vois pas ce qui aurait pu la supprimer. Elle n'est pas non plus dans la corbeille. Comment puis-je la récupérer?
J'ai Win.XP/Ed. familiale/+SP2. Merci d'avance.

16 réponses

Messages postés
2751
Date d'inscription
mercredi 6 septembre 2006
Statut
Contributeur
Dernière intervention
2 septembre 2007
257
bonjour martingale,

essaies une restauration à une date antérieure à celle où tu as eu le pb:
"demar." > "ts ls prog." > "acess." > "outils system" > "restaur. de system" > "suivant"
choisis une date et une heure puis "suivant"
laisser faire; ça revient après un redémarrage.
Note importante: si la restauration ne résoud pas le problème retournes à la fenêtre principale de restauration et coches la case "annuler la dernière..." >"ok"....
a+
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
11
Date d'inscription
mercredi 23 août 2006
Statut
Membre
Dernière intervention
4 décembre 2006

Bonjour et merci lance_yien. Oui je vais lancer une restauration. J'aurais pourtant aimé savoir ce qui s'était passé, tant pis en informatique il ne faut pas essayer de vouloir tout comprendre. Bonne fin de journée.
fodil icone de blootout est desparu de paneau de confuguration je veu le recuperez merci
J'ai une réponse possible pour Martingale, j'ai aussi eu le même problème avec l'icone nvidia dans le panneau de configuration, il avait disparu? ça vient du nettoyage du registre avec Ccleaner. Normalement il te demande de mettre les clés du registre dans un dossier pour les récupérer si toutefois tu as des problèmes. Il suffit de cliquer dessus et les clés reviennent dans le registre.
as tu essayé de taper panneau de configuration dans la barre d'adresse, je sais sa a l'air idiot...
oui j'ai ce genre de probleme aussi, mais en plus je n'ai pas le privilege pour testeer le regedit ou le gpedit.

En plus mon fire fox ne veut pas s'ouvrir il y a un probleme mais je ne sais pas ou ... si qqu' un a une idée ... ca me ferai avancé

J'ai déjà réinstaller Windows 2 fois pour ce probleme rien ne fais je vais teste avec un anti virus
Messages postés
2751
Date d'inscription
mercredi 6 septembre 2006
Statut
Contributeur
Dernière intervention
2 septembre 2007
257
bonsoir,

mais je ne peux pas te dire ce qu'il y a eu comme raison. il peut y en avoir tellement...
je ne sais pas encore si la restauration va corriger le pb

s'il y a une suite on pourra faire des supposition
a+
Bonjour, j'ai exactement le même soucis, même message "Cette opération a été annulée en raison de restriction en vigueur sur cet ordinateur"

Je suis sur un compte à mon nom sur XP Pro SP2, ce compte est administrateur avec tous les droits. Le panneau de configuration a comme disparu complètement du PC.

Après une réparation totale (remise des fichiers systèmes) quelques fonctions qui déraillaient reviennent mais plus d'accès direct au système via une icône créée auparavant et plus d'icône vers le panneau de configuration, nulle part.

Si vous pouviez éclairer notre lanterne, ce serait vraiment sympatique de votre part ! Merci d'avance !!
Une astuce ici
https://www.commentcamarche.net/faq/2573-windows-8-acces-impossible-au-panneau-de-configuration-sous-windows-8

Mais pour ma part ne fonctionne pas, même les clé données n'existent nulle part.

Pour ce qui est de la personnalisation du menu démarrer, pareil, le panneau de config est introuvable...
Je ne pense pas que c'était une mauvaise idée, pas essayé, pour ma part j'ai réinstallé complètement mon système, il commençait à y avoir trop de soucis (style toutes les applis system32 qui ne se lançaient plus) à mon avis un bon gros virus est passé par là...! Merci quand même pour l'aide !
J'ai pas trouver mon panneau de configuration.Quesque je fais?Aidez moi
As-tu regardé partout ? Explorateur Windows, menu démarré, etc. As-tu des plantages souvent sur ton PC ? Peut-être as-tu le même problème que moi il y a qq temps.
conseil stupide : fais démarrer executer puis sfc /scannow
oups,cest damerrer executer : cmd puis sfc /scannow
Messages postés
36
Date d'inscription
jeudi 17 janvier 2008
Statut
Membre
Dernière intervention
24 mars 2009
3
sorry mè kelk1 peu m'aider car j'ai installer win vista sur une de mes partitions puis win SP2 sur une autre puiis mon vista à disparu
bonjour je suis karim zia
ni j ai un probléme avec le panneau de config.comme je overt un message me dit (Cette opération aété annulé en raison de restrictions en vigueur sur cet ordinateur                        
                
En principe, en allant dans Panneau de Configuration sous Windows XP, l'icône Java doit être présente. Si elle ne l'est pas, essayer au moins pour Windows XP de cliquer en haut à gauche sur : "Basculer vers l'affichage classique". Cela change présentation du panneau de configuration et l'icône doit normalement apparaître dans la liste.
Je ne pense pas que tu sois dans le bon topic... Néanmoins j'ai un ami il y a qq semaines qui a eu le même genre de soucis, il a installé Vista et XP sur la même machine, mais pourtant sur 2 disques durs bien séparés, pas moyen de faire du multi-boot, soit l'un est visible, soit l'autre, je ne lui ai pas redemandé depuis, donc pour le moment je ne peux pas t'aider. Mais il paraît bizarre que Vista ne créé pas un Multiboot quand on l'installe alos qu'il y a déjà un autre OS.