Connexion ADSL ralentie

Résolu/Fermé
Signaler
Messages postés
2
Date d'inscription
lundi 16 avril 2012
Statut
Membre
Dernière intervention
16 avril 2012
-
Messages postés
101895
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
23 janvier 2022
-
Bonjour,

voila j'ai quelque souci de connexion internet en ce moment, j'ai pu faire des tests de débit et cela correspond grosso modo à une connexion inférieure à du 512k, normalement je devrai tourner entre 4 et 6 mégas. Ma connexion redeviens bonne durant 5min lorsque je relance ma box et puis le débit s'effondre encore une fois.

Du coup j'ai fais un netstat, pendant que ma box viend juste de s'allumer cela semble correct au niveau des poste connecté à mon pc, mais au bout de 5min je peux voir environs 50 postes connecté au miens sur différent port, je n'est aucun logiciel de lancé ni de moteur de recherche rien...

Je suis actuellement entrain de lancé ad-ware et antivir voir si il ne détecte pas de malware sur mon pc.

Néanmoins ni a-t-il pas un autre moyen pour retirer toutes ces connections indésirable ?

Merci d'avance

cordialement Ezechkiel

3 réponses

Messages postés
101895
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
23 janvier 2022
13 390
salut,
peux tu faire un copié collé de ton netstat ici ?
ou en MP si tu préfères ?
est ce que tu as configuré un dmz sur ta freebox ?
as tu un logiciel de P2P qui tourne ?
et ... Voili Voilou Voila !
0
Messages postés
101895
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
23 janvier 2022
13 390
OK,
vu, j'ai masqué ton post pour ne pas exposer trop les adresses.
Effectivement une application semble ouvrir des tas de connexions vers différents PC sur des ports ascendants à partir de 3500 jusque dans les 4000.
essaie de faire un netstat -b pour essayer d'avoir l' application correspondant à chaque port connecté ou en écoute.
ne t'en fais pas, ça peut être long.
PS, ce sont des connexions P2P, vers de simples PC, pas vers des sites particuliers.
et ... Voili Voilou Voila !
0
Messages postés
2
Date d'inscription
lundi 16 avril 2012
Statut
Membre
Dernière intervention
16 avril 2012

ok je vais lancer sa, sinon je t ai envoyé un MP avec le netstat.

Merci pour ton aide

J'édit ce post problème résolut après un netstat -b en effet j'ai un logiciel qui tourné en arrière (cacoweb)qui a du s'installer avec un autre logiciel... je l'ai supprimer... bref connexion redevenu normal.

Merci beaucoup pour votre aide
0
Messages postés
101895
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
23 janvier 2022
13 390
pas reçu de MP,
Mais, bon on met résolu alors...
0