Téléviseur Tucson : bug [Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,


j'(ai acheté un grand téléviseur Tucson il y a 1 semaine. Depuis hier, impossibilité de mettre
une autre chaine avec la télécommande que TF1 qui ne cesse de s'afficher avec le bandeau en bas : j'ai beau appuyer sur les chiffres sur la télécommande, rien...

1 réponse

Messages postés
9641
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
2 615
Allez dans le menu et remettez aux paramètres usine, puis refaite une installation complète, à noter, vérifiez la qualité et la force du signal reçu.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
9641
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
2 615
Probable que vous soyez dans la liste des favorites et que vous en ayez mise qu'une (TF1). Pour le reste, Tuscson est une fausse marque, pas de SAV, pas de service technique, aucune évolution possible, chère, et perso un grand écran pour moi c'est à partir de 40", à moins que vous vous soyez trompé sur la référence.
Enfin, le conseil reste valable, rachetez autre chose, même si c'est le premier soucis, ce ne sera pas le dernier. Comme beaucoup sur ce forum, vous achetez de la "m..." de grandes surfaces à un prix exorbitant et ensuite le quidam moyen doit faire le SAV puisque "Mr Leclerc" n'aura pas à faire le boulot. Si vous êtes satisfait d'être pris pour un "con" par ces gens là, tant mieux pour vous.
On vous attends à la prochaine panne.
Je ne dis pas ça pour être méchant ou insultant, c'est un bon conseil pour vous éviter les "emmerdes" et être obligé quand même d'en racheter une autre d'ici peu.
Messages postés
9641
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
2 615
Pour passer de "favorites" à toutes les chaînes, essayez d'appuyer sur ok et appuyez ensuite sur les flèches gauche/droite
Utilisateur anonyme
bon c'est réglé, ça remarche : j'ai eu l'idée de refaire la recherche des chaines à zéro et le passage des chaines fonctionne à nouveau, j'ignore ce qui s'est passé mais je vais transmettre à mon entourage vos remarques.....
Messages postés
9641
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
2 615
Vous avez du mettre TF1 en favorite. Vous devriez avoir TF1 en HD?
Utilisateur anonyme
oui elle était en unique favorite alors que je n'avais jamais fait cette opération.... oui j'ai TF1 et M6 notamment en HD...