Google Chrome illisible depuis 2 jours

Résolu/Fermé
Signaler
Messages postés
91
Date d'inscription
vendredi 3 décembre 2010
Statut
Membre
Dernière intervention
23 février 2018
-
Messages postés
91
Date d'inscription
vendredi 3 décembre 2010
Statut
Membre
Dernière intervention
23 février 2018
-
Bonjour,

Je vous écrit sous mozilla firefox qui ne présente aucun problème. Après plusieurs mois d'utilisation sans aucun souci, voilà que mon navigateur google chrome est devenue quasiment illisible, quelle que soit la page web.

Ci-joint un apercu: (cliquez sur l'image pour l'agrandir)

Image 1: https://www.casimages.com/i/120402015252447769.png.html

Image 2: https://www.casimages.com/i/120402015920701044.png.html

Cdlt.

7 réponses

Messages postés
2004
Date d'inscription
vendredi 8 juin 2007
Statut
Membre
Dernière intervention
14 décembre 2016
256
essaye de mettre un coup de ccleaner
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
2004
Date d'inscription
vendredi 8 juin 2007
Statut
Membre
Dernière intervention
14 décembre 2016
256
as tu essayé de le désinstaller et de le réinstaller ?
Messages postés
91
Date d'inscription
vendredi 3 décembre 2010
Statut
Membre
Dernière intervention
23 février 2018
10
Oui je l'ai réinstallé, aucun changement :(
Messages postés
91
Date d'inscription
vendredi 3 décembre 2010
Statut
Membre
Dernière intervention
23 février 2018
10
Up :(
Messages postés
91
Date d'inscription
vendredi 3 décembre 2010
Statut
Membre
Dernière intervention
23 février 2018
10
Dacc pas bête j'essaie ceci
Messages postés
91
Date d'inscription
vendredi 3 décembre 2010
Statut
Membre
Dernière intervention
23 février 2018
10
Re-up avant d'abandonner totalement ce navigateur google. J'ai essayé de nombreuses manipulations, rien n'y fait: j'ai désinstallé puis réinstallé Adobe Air, activeX, les pilotes de ma carte Nvidia ; les seuls logiciels que je n'ai pas pu toucher sont DirextX 11 (impossible à désinstaller) et le logiciel PhysX.

Sous les conseils de ratikuss j'ai aussi passé un coup de ccleaner, d'esinstallé chrome et réinstallé plusieurs versions différentes (dont la beta) mais j'ai toujours ce souci de codage, mes pages apparaissent comme si j'avais imprimé une feuille avec une imprimante en manque d'encre.

Bref je sèche, Help plz.
Messages postés
91
Date d'inscription
vendredi 3 décembre 2010
Statut
Membre
Dernière intervention
23 février 2018
10
Solution trouvée grâce à pc-informatique.net: j'utilise depuis longtemps avast spybot et malwarebytes et pour ainsi dire j'effectue une analyse rapide chaques semaines, hors il me fallait effectuer un examen complet pour effectivement y trouver un malware accroché à google.

Je sais donc désormais vers quel forum me tourner et lequel abandonner définitivement (sans citer commentcamarche avec 1 réponse sur 11 000 tous les 2 mois ^^)
Messages postés
2004
Date d'inscription
vendredi 8 juin 2007
Statut
Membre
Dernière intervention
14 décembre 2016
256
merci pour ton retour d'expérience ;-)
Messages postés
91
Date d'inscription
vendredi 3 décembre 2010
Statut
Membre
Dernière intervention
23 février 2018
10
De rien cependant, 3 jours après avoir posté ce message (analyse antimalwares etc), Rebelotte ! je redémarre mon ordi, je vais sur google chrome, même problème, sauf que cette fois-ci aucun malware ni logiciel espion ni virus n'a été trouvé.

Résultat, 1 semaine après, sans solution, j'ai complètement désinstallé Chrome (j'ai appris via différents articles qu'au final chrome agit comme un malware sur nos pc ... donc finalement ce n'est pas plus mal) pour me mettre à Firefox.