Plus de wifi et affichage page bios [Résolu/Fermé]

Signaler
Messages postés
68
Date d'inscription
mercredi 1 avril 2009
Statut
Membre
Dernière intervention
25 août 2014
-
Messages postés
68
Date d'inscription
mercredi 1 avril 2009
Statut
Membre
Dernière intervention
25 août 2014
-
Bonjour, après une longue absence 3 mois ,je remet en route mon pc qui s'affiche sur une page bios numéro 0085 en appuyant sur échap mon ordi s'ouvre mais ne detecte plus ma clé wifi dlink j'ai essayer de désinstaller et réinstaller mais rien n'y fait je n'ai plus le D d'afficher c'est par mon portable que j'écris ce méssage . merci de m'aider.



5 réponses

Messages postés
68
Date d'inscription
mercredi 1 avril 2009
Statut
Membre
Dernière intervention
25 août 2014
3
a

entre dans le bios voir si les paramètres heures date et autres sont bien normal . Il est plus que probable que la pile du bios est à changer par une neuve et de remettre la config du bios à jour ensuite
Messages postés
68
Date d'inscription
mercredi 1 avril 2009
Statut
Membre
Dernière intervention
25 août 2014
3
Bonjour hier j'ai fais ce que tu préconise à savoir changer la pile après j'ai reconfigurer dlink et depuis ça marche merci
Messages postés
68
Date d'inscription
mercredi 1 avril 2009
Statut
Membre
Dernière intervention
25 août 2014
3
bonsoir je dois appuyer ou pour rentrer dans bios f2 to run setup ou f1 to load default
Messages postés
68
Date d'inscription
mercredi 1 avril 2009
Statut
Membre
Dernière intervention
25 août 2014
3
ok en appuyant sur f2 le system time indique 15h alors qu'il est 22h tu as donc raison donc comment on change la pile
Messages postés
68
Date d'inscription
mercredi 1 avril 2009
Statut
Membre
Dernière intervention
25 août 2014
3
c'est bon j'ai trouver comment faire grace à un tutoriel mais je crois que je vais ammener mon pc chez un pro ça à l'air compliquer merci