Processeur qui marche a 100% sans raison. [Résolu/Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,

depuis quelques mois déjà j'ai acquis un laptop Toshiba core i5 2410, tout marchais a merveille, je joué même a des jeu assez gourmand, mais depuis quelque jours j'ai remarqué que mes jeux ralentissent tout d'un coup, comme fifa12 par exemple, qui n'est pas si gourmand que sa, et de meme pour toute les applications, ensuite en regardant le comportement j'ai vu qu'il se metais a travailler a 100% de ses capacité, sans meme que je lance aucune application.
que devrais-je faire ? Merci

3 réponses

pour l'antivirus, j'ai récemment installé BitDefender free édition, sa allais bien depuis quelque semaines, et la il n'a rien détecter, vous me conseillerais quelle antivirus gratuits ?

et pour les processus, google chrome est celui qui consomme le plus, je ne vois rien d'inhabituel.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57903 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
j'ai récemment installé BitDefender free édition <= et tu as bien désinstallé l'antivirus qu'il y avait avant?

google chrome est celui qui consomme le plus <= consomme le plus de Processeur??
Messages postés
2
Date d'inscription
mardi 21 février 2012
Statut
Membre
Dernière intervention
21 février 2012

oui j'ai bien désinstaller Avira avant, mais il y'a toujours un "Mcafee security scan plus"

et je me suis trompé, c'étais de la mémoire qu'il consomme pas du processeur, il n'y a rien qui consomme trop du processeur.
Utilisateur anonyme
il n'y a rien qui consomme trop du processeur. <= il faut tomber dessus quand ton Pc freeze/rame...

Mais "MacAfee" c'est probablement un reste de l'antivirus d'origine si c'est un PC de marque.

S'il n'est pas/pas bien désinstallé ça peut créer des conflits avec un autre antivirus.
Messages postés
2
Date d'inscription
mardi 21 février 2012
Statut
Membre
Dernière intervention
21 février 2012

Même en désactivant tout les processus de trop, antivirus compris, il fait toujours des pics,

Et c'est un pc Toshiba assez récent.

je vais essayer un scan complet, peut être qu'il y a un Malware quelque part qui fait le malin.

Et merci pour la réponse rapide.
Utilisateur anonyme
Le scan fais le avec Malwarebyte's Antimalware, ce n'est pas un antivirus résident donc il ne perturbe pas les autres.

Il se peut que ce soit un logiciel de la marque, tu sais un de ces logiciels qui sert pas vraiment à grand chose mais qui pompe des ressources pour rien ^^
BitDefender n'a pas pu terminer l'analyse, je l'ai donc désinstallé,
un nettoyage avec Ccleaner, ensuite avec Malwarebyte's Antimalware, qui a trouver une 20aine de virus dans les emplacements sensible.
une foi désinfecté tout marche a merveilles.

Merci pour votre aide.
Utilisateur anonyme
Je te conseille quand même d'aller faire vérifier que ton Pc est bien désinfecté dans le forum Virus/Sécurité, Malwarebyte est très bien mais il n'est pas non plus efficace à 100%

Et comme Antivirus, perso j'utilise Antivir gratuit depuis 3 ans sans avoir eu le moindre soucis.

Salut

Commence déjà par regarder dans le "Gestionnaire de tâches" > onglet "Processus" si tu vois celui qui consomme le plus dans la colonne "Processeur" quand tu as ces ralentissements.

Sinon la recette habituelle, scan antivirus etc...

Tu n'as pas installé 2 antivirus en même temps sur ton Pc?