Word 2011, voile qui grise mon en-tête [Fermé]

Signaler
-
Messages postés
16363
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
7 août 2020
-
Bonjour,

J'aimerais enlever le voile qui grise automatiquement le texte et les images que je place en en-tête et en pied de page dans mac word 2011.

Par avance, merci pour votre aide.



2 réponses

Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
3 703
Bonjour

A l'affichage du document, les en-têtes et pieds de page sont toujours grisées pour distinguer la zone des en-têtes du corps du document. Ce n'est que visuel.

A l'impression, tout est imprimé dans la couleur définie, en noir, je suppose pour toi.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57044 internautes nous ont dit merci ce mois-ci

Effectivement, quand je les transforme en PDF et à l'impression, elles apparaissent, mais pour moi il est plus agréable, de les faires apparaitre en claires, dans le passé j'ai réussi sur l'en-tête d'une de mes autres sociétés, mais je ne m'en souviens plus, j'ai un certains âges et ne suis pas un grand pro, merci, quand même, bonne soirée.
Messages postés
16363
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
7 août 2020
9 607
Bonjour,
Non, ni par le passé, ni maintenant, cela a toujours été comme ça.
m@rina
Messages postés
15266
Date d'inscription
dimanche 25 novembre 2007
Statut
Membre
Dernière intervention
6 août 2020
1 322
Re

Trouve ceci pour mac word 2011
CMM

chrij 10 juin 2010 à 15:05
Bonjour,
il faut que tu ailles dans Options Word
> Options avancées
> dans la rubrique Afficher le contenu du document
> Champ avec trame : jamais

Tu n'auras aucun fond grisé sur tes champs normalement.Modifié par chrij le 10/06/2010 à 15:06

J'ai essaye en WORD 2007, parce que cela devait marcher aussi---> pas concluant.

A suivre
Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
3 703
euh... si c'est la trame des champs dont Lionel parle, c'est plus un voile gris, c'est un pâté gris ! ;))))
J'avais trouver cette solution mais dans word 2011 je ne trouve pas options word
Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
3 703
Re

Je n'ai pas de mac pour te guider. Dans l'aide (le point d'interrogation) tape options avancées. Elle te donnera le chemin.
Si tu n'as qu'un numéro de page, tu peux déjà vérifier si les trames de champ sont activées et si c'est bien "ce voile" qui te gêne. Si tu as du texte, cet aspect grisé est incontournable.