Configuration Internet Free Mobile Samsung

Résolu/Fermé
Utilisateur anonyme - 24 janv. 2012 à 18:36
 inconnu - 10 mars 2019 à 20:03
Bonjour à tous,

J'ai reçu aujourd'hui ma carte SIM Free. J'ai un Samsung Ch@t 335. Je vois alors que je dois configurer les paramètres MMS et Internet puisque je change d'opérateur.

Pour internet voici ce que j'ai rentré si ça peut aider quelqu'un:
Définir un nom : Free
URL page d'accueil : https://www.google.fr/?gws_rd=ssl
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 0
Durée (sec) : 120
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide

Tout fonctionne parfaitement. Mais, malgré mes recherches je ne trouve pas aucune configuration compatible pour envoyer des MMS. J'ai toujours un message qui s'affiche :''Service non disponnible'' du fait d'une mauvaise configuration.
Quelqu'un aurait-il une configuration valide ?

Merci et bonne soirée.

NE

20 réponses

Je suis tombé sur ce forum alors que j'étais désespéré. Toutefois la configuration de Mealonier (dans les commentaires du 1er février 2012) ne marchait pas avec mon samsung chat 335, j'étais encore plus désespéré...
Mais j'ai cherché pendant plus de 2 heures et j'ai enfin réussi :

PS : n'oubliez pas de redémarrer le portable à la fin du paramétrage.

- Pour les mms, je vais recopié le message de Mealonier avec des modifications :
sélectionnez menu
sélectionnez paramètres
sélectionnez réseau
sélectionnez connexions
sélectionnez options
sélectionnez créer
ajoutez / modifiez ---> si vous evez déjà "créer" ne faites pas ça (et inversement)
définir un nom : mmsfree
url de la page d'accueil : http://mms.free.fr/ --> Attention, bien mettre le "/" à la fin, sinon la récupération des mms sera impossible
support : GPRS
Proxy : ON
Adresse : 212.27.40.225
Port : 80
Durée : 180
DNS : OFF
DNS1 : 0.0.0.0
DNS2 : 0.0.0.0
Nom d'accès : mmsfree
id Utilisateur : free
mot de passe :

sélectionnez sauvegarder--> c'est plutôt "enregistrer" mais c'est pareil

retournez au menu principal
sélectionnez messages
sélectionnez paramètres
sélectionnez mms
sélectionnez profils mms
sélectionnez mmsfree

Ensuite, pour moi ça ne marchait toujours pas, cela affichait tout le temps "Envoi impossible de mms"
Mais j'ai lu dans un autre forum qu'il fallait s'envoyer des mms à soi-même (cela pouvait durer plus d'une heure) et qu'après le 1er mms envoyé, la configuration est activée.
J'ai donc envoyé un par un des mms (une photo de 20ko) à mon numéro (j'attends qu'il s'affiche "envoi impossible" pour envoyer un autre mms) pendant une heure et demi ! (et même plus j'crois !). Et ça marche ENFIN !"mms envoyé"
quand j'ai testé avec une photo de 280ko ça ne marchait pas. donc les mms ne marchent que pour des petites tailles.

- Pour internet, la configuration de Nitro-Eskimo marche super bien avec moi. je recopie sa configuration pour ceux qui en auraient besoin :
sélectionnez menu
sélectionnez paramètres
sélectionnez réseau
sélectionnez connexions
sélectionnez options
sélectionnez créer
Définir un nom : Free
URL page d'accueil : https://www.google.fr/?gws_rd=ssl
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 0
Durée (sec) : 120
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide
Après je suis allé dans le menu > internet >options > paramètres > profils internet
Et là j'ai sélectionné "Free". J'ai éteint mon portable et je l'ai rallumé.

je suis allé sur internet et ça a marché (vous l'avez peut-être déjà remarqué mais le samsung chat 335 ne supporte pas la 3G, c'est en fait "Free Wi-Fi public" qui marche mais moi j'ai pourtant pas la freebox, mais mes voisins oui ! On peut être connecté en Wi-Fi à tous les point d'accès Free ! )
270
Bonsoir, heureusement que les internautes sont là pour configurer un téléphone !! J'ai téléphoné à Free et on m'a répondu, on ne peut pas configurer votre téléphone..... Merci pour ces informations... Internet et Mms fonctionnent....
Bravo aux internautes !
0
Franchement merci!!!!!!!
je galèrais et j'ai apellé Free et samsung cet aprem pour qu'ils me disent comment faire et pour réponse j'ai eu on ne peux rien faire pour vous aller voir dans votre manuel d'utilisation de Samsung Ch@t335 mais rien et là super j'ai réussi
Merci!!!!!!!!!
0
un grand merci également!!!
0
Un grand merci !!
0
Oh punaise un énorme merçi !!! J'ai moi aussi appelé le service client de Free &' je suis tombé sur un homme qui parlait à moitié le français &' qui me demandais de lui énoncer chaque fois ce que je voyais sur mon samsung sans me donner de solution, je crois en fait qu'il n'y connaissait vraiment rien... J'ai perdu 1h de communication pour rien puisqu'au final ça n'aboutissait pas, j'en ai eu marre &' après l'avoir envoyé bouler, j'ai raccroché --' Il a suffit que je lise ton message pour tout paramétrer c'est génial !! Je te remercie vivement !! Bonne fin de soirée à toi :)
0
Ch@t 335
J'ai réussi à lancer l'envoi d'un MMS avec cette configuration :

Définir un nom : Free MMS
URL page d'accueil : http://mms.free.fr
Support : GPRS
Proxy : 212.27.40.225
Port : 9202
Durée (sec) : 120
DNS :OFF
DNS 1 :0.0.0.0
DNS 2: 0.0.0.0
Nom d'accès : mmsfree
ID utilisateur ; vide
Mot de passe : vide

Mais après un temps de chargement le message s'affiche : "Envoi MMS Impossible" donc je pense que ça vient plutôt de Free, j'essaierai à nouveau demain.

Bonne soirée et merci tout de même à Free pour ce coup d'éclat !
149
Utilisateur anonyme
25 janv. 2012 à 17:25
* Il n'y a pas besoin en fait d'activer un proxy

NE
0
Jag.info
Messages postés
771
Date d'inscription
vendredi 23 octobre 2009
Statut
Membre
Dernière intervention
18 juin 2013
159
Modifié par Jag.info le 26/01/2012 à 18:47
Avec vos explications, j'ai pu configuré mon accès www et mms de mon samsung sh490. Merci les gars
0
J'ai réussi pour les MMS avec un chat335, je partage:
sélectionnez menu
sélectionnez paramètres
sélectionnez réseau
sélectionnez connexions
sélectionnez options
sélectionnez créer
ajoutez / modifiez
définir un nom : mmsfree
url de la page d'accueil : http://mms.free.fr
support : GPRS
Proxy : ON
Adresse : 212.27.40.225
Port : 80
Durée : 180
DNS : OFF
DNS1 : 0.0.0.0
DNS2 : 0.0.0.0
Nom d'accès : mmsfree
id Utilisateur : free
mot de passe :

sélectionnez sauvegarder

retournez au menu principal
sélectionnez messages
sélectionnez paramètres
sélectionnez mms
sélectionnez profils mms
sélectionnez mmsfree
0
Merci beaucoup Mealonier ! Tout fonctionne bien maintenant :^)
+1 (tu as trouvé tout ca en un quart d'heure en plus !)
0
de rien je suis contente de partager, pour tout te dire je cherchais depuis 8 jours en fait!!! Je commencais à me dire que ça ne marcherai jamais!!!!!!! Ca fait plaisir j'y croyais plus :)))
0
configuration internet free pour s5230

PARAMETRE RESEAU CONNEXION
DEFINIR UN NOM : FREE
NOM D ACCES:FREE
TYPE:AUCUNE
protocole: HTTP
URL:portail.free.fr
DUREE:300
ENREGISTRER

POUR MMS
CONNEXION PUIS CREER
NOM:FREEMMS
ACCESMMSFREE
TYPE :AUCUN
PROTOCOLE:HTTP
URL:http://mms.free.fr
ADRESSE:0.0.0.0:80
DURéé:300

PAR CONTRE JE N ARRIVE PAS A CONFIGURER MA BOITE MAIL SI QUELQUN A DES INFOS SVP JH
57
MERCI MERCI MERCI
grace a toi j ai tout vraiment super gentil d avoir mis ca merci bocou
0
+1
0
Merci nikel !!!!
0
Merci !
0
MERCI beaucoup!!!!!
0
Bonjour et merci à tous. Mon wave 2 marche sur internet grâce à vos et en particulier Mealonier et Nitro-Eskimo. Les coordonnées fonctionnent aussi sur le wave 2. Par contre, j'ai créé deux nouveaux réseaux, un pour les MMS et l'autre pour internet. Je n'avais pas compris qu'il fallait deux réseaux différents. Ensuite dans applications messages MMS, il faut choisir le mmsfree et pour internet il faut choisir le free. Petite précision que je viens de découvrir sur le wave 2 : le R rouge en haut à gauche signifie qu'il n'y a pas de réseau. Ca permet de moins s'énerver, parfois c'est le lieu où on se trouve qui est hors portée.
11

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bonjour je suis nouveau sur ce site et j'ai réussi à paramétrer mon téléphone sur free mobile gràce aux nombreux forums... Il n' y a pas de raison que je n'aide pas les autres à mon tour .
Téléphone samsung gt b3310

paramétrages mms :
menu
paramètres
5 applications
2 messages
3 mms
3 profil mms puis select
options créer
Nom de profil : mmsfree
Url : http://212.27.40.225
proxy : cocher
adresse IP : 212.27.40.225
port : 80
durée : 300
DNS cocher DNS 1: 1.0.0.0
DNS 2 : 2.0.0.0
support GPRS
paramètres avancés APN mmsfree (le reste vide)
enregistrer
ensuite menu, paramètres applications messages mms profil mms options et activer ce profil.
ensuite toujours dans paramètres applications messages, mms :
2 options de réception réseau domestique automatique
réseau d'itinérance automatique et enregistrer...

pour internet, j'ai rentré les mêmes configurations à savoir : applications, internet
7 : profil du navigateur et j'ai activé le profil.

Bon courage à tous et toutes, j'espère avoir assez détaillé mes explications pour endre tout celà accessible au plus grand nombre...
Laurent
11
Milles merci... j'ai testé toutes les combinaisons trouvées sur le net, et c'est celle là qui fonctionne (téléphone samsung SGH-E570)... pour envoyer le mms... en revanche, il faut forcer la réception... mais il arrive !!!
Merci merci et encore merci !!!!
0
merci ca fonctionne enfin!!!
0
Un grand Merci Laurent!!!! :)) ;))
0
merci bcq ça marche
0
Merci, super, t'es le seul Laurent....
0
aquarelle
Messages postés
7104
Date d'inscription
dimanche 8 avril 2007
Statut
Non membre
Dernière intervention
24 mai 2022
1 301
Modifié par aquarelle le 24/01/2012 à 20:48
Salut,

Peut-être un début de réponse ici

Bonne soirée
"Pour trouver une solution à ses problèmes, il faut s'en donner la peine."
6
Utilisateur anonyme
24 janv. 2012 à 21:28
Bonsoir,

Merci pour ce lien que j'avais déjà vu. J'ai écumé beaucoup de pages internet et forum qui expliquent à peu près la même chose. Mon Samsung ne tourne pas sous Bada donc cette interface n'a rien à voir avec la mienne. La configuration que j'ai faite par contre est identique (elle l'est pour tous les portables je pense). Le problème vient soit de mon portable, soit d'un temps d'activation de la ligne MMS. A voir.

Bonne soirée.

NE
0
aquarelle
Messages postés
7104
Date d'inscription
dimanche 8 avril 2007
Statut
Non membre
Dernière intervention
24 mai 2022
1 301
24 janv. 2012 à 21:39
Peut-être avec ce logiciel, prévu pour les téléphones non vendus par free : https://market.android.com/details?id=fr.freemobile.android.mobileconfig
0
Utilisateur anonyme
25 janv. 2012 à 10:55
Malheureusement ce Samsung ne tourne pas sous Android. Mais merci tout de même.

NE
0
mercii bcpp ton lien estt tres bien expliquer et cest tres simple a faire je le conseille a tous les internautes qui rencontrent le meme probleme
0
MERCI ENORMEMENT!!!!!! ça marché internet + mms ! c genial.
0
Bonjour a tous, suis trop trop contente!
Après des jours de galère, j'ai enfin réussi pour les MMS et Internet.Comment j'ai fais :
Paramètres-Réseau-Connexions puis j'ai retié mes anciennes connexions déjà configurées car j'étais chez Bouygues.
Puis j'ai créer le réseau pour internet :Nom :Free; Nom d'accès :Free; ID Utilisateur:rien; Mot de passe:rien; URL:http://mms.free.fr; Proxy:0.0.0.0 ; Port:0; Durée (sec.):300
Puis les MMS : Nom :Free MMS; Nom d'accès :mmsfree; ID Utilisateur:rien; Mot de passe:rien; URL:http://mms.free.fr; Proxy:0.0.0.0 ; Port:0; Durée (sec.):300
J'ai éteins puis rallumé et ça fonctionne....Ouf......
Bon courage !!!!
5
bonjour,
pour ceux qui galere , j ai installe les apn et tout est ok :
j ai un galaxy's mais ca marche avec tous les telephone apparement!

1. allumer votre wifi et connectez vous a votre reseau.
2.allez sur android market via la connection wifi
3. rechercher:l'application mobilconfig depuis Android market

4.l installation se fait toute seule.
5.ouvrez l appli
6.appuyer sur menu (quand vous etes sur l appli)
7.clic sur reinstaller apn
8.eteingnez puis rallumer le tel.
normalement tout dois fonctionner.

tester

9.si ca marche pas réouvrez l'appli
10.refaite menu
11.clic sur config mobile et verifier si litinairance est activé
sinon l'activer
eteindre puis rallumer .

sortir le wifi

bonne journee
5
Utilisateur anonyme
20 mars 2012 à 12:43
bonjour, je suis allée sur Androïd qui me demande de créer un compte google. Dois-je obligatoirement créer ce compte pour continuer ? merci
0
said77 > Utilisateur anonyme
20 mars 2012 à 15:52
il faut un compte obliger et oui dsl ma belle
0
Caro > Utilisateur anonyme
22 mars 2012 à 22:14
Merci à tous pour vos commentaires et vos échanges! ( je suis une bille) grace à vous j'ai paramétré mon wave 723.
0
Cyb54 > Utilisateur anonyme
2 avril 2012 à 21:49
Merci à tous ca marche d'enfer!! :)
0
steph > Utilisateur anonyme
21 sept. 2012 à 12:53
un grand merci!! ça fonctionne pour internet et les mms sur mon samsung chat. Merci, merci ;)
0
Bonjour a toute et tous,

Ca fait 2 jours que je cherche et essai tous ce qu'il y a d'écrit dans les différents forum? Voila ce qui marche pour l'envoi des MMS avec mon samsung B3310 :

Dans parametre, MMS, profil MMS, crée Free :
-nom profil : Free
- URL page d'accueil : http://212.27.40.225
cocher proxy
- adresse IP : 212.27.40.225
- Port : 80
- support GPRS
et dans les parametres avances
- APN : free
identifiant et mot passe : vide
valider le tout, et faire activé le nouveau profil.
Eteindre et rallumé le telephone.

Moi l'envoi et reception des MMS fonctionne, reste plus que voir pour internet.
3
pour internet j'ai suivie l'info de nitro-eskimo mais en créant 2 profil différents un mms ci dessus et un internet, connexion réussie.
0
vous allez sur freemobile le site : http://mobile.free.fr/assistance/
choisi la marque de ton portable et laisse toi guider
3
il faut surtout après configuration eteindre et rallumer le portable!!
0
Bonjour,
Pour les possesseurs de Sangung GT-B5722 (dual sim) voici la config qui marche pour moi avec Free...

Pour les MMS :
Menu
Messages
Paramètres
MMS
Profils MMS
créer
- définir un nom : mmsfree
- URL : http://mms.free.fr/
- suport : GPRS uniquement
- proxy : ON
- adresse : 212.27.40.225
- port : 80
- DNS1 : 0.0.0.0
- DNS2 : 0.0.0.0
Paramètres GPRS
- nom d'accès : mmsfree
- ID utilisateur : free
- mot de passe : (vide)
Paramètres GSM
- numéro : (vide)
- ID utilisateur : (vide)
- mot de passe : (vide)
- type : RNIS

test fait... l'envoie fonctionne, mais pas la réception :(
si quelqu'un a une idée, je serai heureux de l'entendre... :)

Pour Internet :
Menu
Internet
Paramètres
Profils Internet
Créer
- définir un nom : Free
- URL page d'accueil : http://google.fr (par exemple)
- support : GPRS uniquement
- proxy : OFF
- adresse : 212.27.40.225
- port : 80
- DNS1 : 0.0.0.0
- DNS2 : 0.0.0.0
Paramètres GPRS
- nom d'accès : free
- ID utilisateur : free
- mot de passe : (vide)
Paramètres GSM
- numéro : (vide)
- ID utilisateur : (vide)
- mot de passe : (vide)
- type : RNIS
3
J'ai un galaxy S GT-I9000 et avec les parametres de "Sylvie - 2 mars 2012 à 22:19" ca marche nickel pour les MMS...
merci beaucoup
3
Pourquoi moi en ayant un galaxy S je n'est pas les meme donné que vous devez entré vous j'ai les meme que Sylvie donc Help svp
2
Marre, il faut mettre ceci :

- Nom --> Free
- APN --> free
- Proxy --> Non défini
- Port --> Non défini
- Nom d'utilisateur --> Non défini
- Mot de passe --> Non défini
- Serveur --> Non défini
- MMSC --> http://mms.free.fr
- Proxy MMS --> Non défini
- Port MMS --> Non défini
- MCC --> 208
- MNC --> 15
- Type d'idenfification --> Aucune
- Type d'APN --> internet + mms + dun

J'espère avoir été asez clair.
0
Sylvie > Sylvie
2 mars 2012 à 22:17
( Pour le Samsung Galaxy Ace. )
0
CONFIGURATION GT-B5722 DUAL SIM

- Pour les mms, je vais recopié le message de Mealonier avec des modifications :
sélectionnez menu
sélectionnez paramètres
sélectionnez paramètres d'application
sélectionnez internet
sélectionnez créer
ajoutez / modifiez profils internet ---> si vous avez déjà "créer" ne faites pas ça (et inversement)
définir un nom : mmsfree
url de la page d'accueil : http://mms.free.fr/
--> Attention, bien mettre le "/" à la fin, sinon la récupération des mms sera impossible
support : GPRS uniquement
Proxy : ON
Adresse : 212.27.40.225
Port : 80
Durée : 180
DNS : OFF
DNS1 : 0.0.0.0
DNS2 : 0.0.0.0
DANS PARAMETRES GPRS
Nom d'accès : mmsfree
id Utilisateur : free
mot de passe : vide
DANS PARAMETRES GSM
Numéro : mettre son num de tém
id Utilisateur : free
mot de passe : vide

- Pour internet, la configuration de Nitro-Eskimo marche super bien avec moi. je recopie sa configuration pour ceux qui en auraient besoin :
sélectionnez menu
sélectionnez paramètres
sélectionnez paramètres d'application
sélectionnez internet
sélectionnez créer
ajoutez / modifiez profils internet ---> si vous avez déjà "créer" ne faites pas ça (et inversement)
Définir un nom : Free
URL page d'accueil : https://www.google.fr/?gws_rd=ssl
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 80
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
DANS PARAMETRES GPRS
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide
DANS PARAMETRES GSM
Numéro : mettre son num de tém
id Utilisateur : free
mot de passe : vide

Sans l'aide des autres je n'y serai pas arrivée merci donc
2
angele67
Messages postés
5
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
16 juin 2008

Modifié par krazykat le 19/12/2012 à 10:50
Salut,
J'ai Samsung Player star 2, ça marche avec ces config :

Menu -> Paramètres -> Réseau -> Connexions -> Créer :

Pour les MMS
Définir un nom : Free MMS
Nom d'accès : mmsfree
Type d'authentification : Aucun
Protocole : http
URL page d'accueil : http://212.27.40.225 (valable pour tous les samsung à ce que j'ai lu)
Adresse de proxy : (vide)
-> Enregistrer
Puis : Menu -> messages -> Paramètres -> MMs -> Profil MMS -> sélectionner "Free MMS"

Pour internet :
Définir un nom : Free
Nom d'accès : Free
Type d'authentification : Aucun
Protocole : http
URL page d'accueil : https://www.google.fr/?gws_rd=ssl
Adresse de proxy : (vide)
-> Enregistrer
Puis : Menu -> Web -> Paramètres -> Profils Internet -> Sélectionner "Free"

Voilà. On ne peut pas dire que ce soit instinctif comme système...

@+
2
jason-joignant
Messages postés
2
Date d'inscription
mardi 25 décembre 2012
Statut
Membre
Dernière intervention
26 décembre 2012

25 déc. 2012 à 16:36
° Ceci ne fonctionne pas sur mon Samsung GT-5600
0
parfait !! tout a fonctionner !!merci
0
configuration internet free pour GT S5600

Attention à bien respecter la casse !!! (min/majuscule)

PARAMETRE RESEAU : CONNEXION - INTERNET -

DEFINIR UN NOM : Free
NOM D ACCES: free
TYPE authentification: AUCUNE
protocole: HTTP
URL: portail.free.fr ou google.fr...
@ Proxy : -
DUREE:300
ENREGISTRER

PARAMETRE RESEAU : CONNEXION - MMS -
CONNEXION PUIS CREER
NOM: Free MMS
NOM D ACCES: free
TYPE : Normal
ID User: free
PWD : free
PROTOCOLE:HTTP
URL:http://mms.free.fr
ADRESSE: 212.27.40.225:80
DURéé:300
ENREGISTRER

Et tt marche !!!
2
Utilisateur anonyme
12 févr. 2013 à 09:36
Smartphones : (GT-S3350) (Chat 335) Paramètres internet et MMS FREE
Paramétrage des points d'accès Free GT-S3350 Samsung Ch@t 335

1.Appuyer sur Menu
2.Paramètres
3.Réseau
4.Connexions
5.Là un message s'affiche sélectionner « oui »
6.Appuyer sur Options
7.Puis Créer

INTERNET
Définir un nom: Free
URL page d'accueil: http://mobile.free.fr
Support: GPRS
Proxy: OFF
Adresse: Ne rien changer
Port: 0
Durée: Ne rien changer
DNS: OFF
DNS1: Ne rien changer
DNS2: Ne rien changer
Nom d'accès: free
ID utilisateur: Laisser vide
Mot de passe: Laisser vide

Puis enregistrer, ensuite il faudra créer une autre connexion avec les informations suivantes :

MMS
Définir un nom: Freemms
URL page d'accueil: http://mms.free.fr
Support: GPRS
Proxy: ON
Adresse: 212.27.40.225
Port: 80
Durée: Ne rien changer
DNS: OFF
DNS1: Ne rien changer
DNS2: Ne rien changer
Nom d'accès: mmsfree
ID utilisateur: Laisser vide
Mot de passe: Laisser vide

Une fois ces connexions créées,

pour régler la connexion internet, aller dans :
1. Menu
2. Internet
3. Appuyer sur Options
4. Paramètres
5. Profils Internet
6. Puis sélectionner Free

Pour régler l'envoi et la réception des MMS, aller dans :
1. Messages
2. Paramètres
3. MMS
4. Profils MMS
5. Sélectionner « Free MMS »


Au terme de cette aide, votre téléphone est configuré, sans nécessité de redémarrage, pour vous permettre d'envoyer et recevoir des MMS et naviguer sur Internet en utilisant votre forfait.
2
Bonjour, les propriétaire d'un samsung S8500, la solution se trouve ici: https://www.mygsm.fr/parametrer-free-mobile-sur-bada/ .Cependant la 2eme partie n'est pas à jour.
2eme partie (sélectionner un profil internet):
-Menu
-Paramètres
-Réseau
-Profil de l'application
-Internet
-Sélectionner le profil internet que vous avez créer.
1
Sur un SAMSUNG galaxy S, cela ne marchait pas avant que j'active une option:

--> paramètres
--> sans fil et reseau
--> desactiver mode "Hors Ligne" en decochant cette option

Maintenant c'est ok pour les MMS (je désactive l'option une fois les MMS envoyés.
1
télécharge l'appli sur le store " mobile config " et apres tout fonctionnera
1