Problème de mise en forme Word 2010 [Résolu/Fermé]

Signaler
-
 Glum -
J'ai un gros problème, hier j'ai fais une fausse manip' et à droite de mon document j'ai eu une sorte de marge avec toutes les mises en formes...

J'ai réussi à le faire disparaitre je ne sais plus comment et la ce matin je réouvre mon document et je vois ces trucs qui sont revenus...

Je suis au bord de la crise de nerf...

Voila le lien de 2 screen pour mieux comprendre :

http://imageshack.us/photo/my-images/190/capturekok.png/
http://imageshack.us/photo/my-images/37/captureuze.png/

2 réponses

Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
3 866
Bonjour

C'est le suivi des modifications qui est activé. Et il a subi plein de modifications par quelqu'un d'autre que toi visiblement...

Si tu es autorisé(e) à le faire, le seul moyen de les faire disparaître : Onglet Révision / Groupe Modification : Accepte ou Refuse toutes les modifications

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Merci beaucoup ca a marché nickel ;)
Dans révision > à droite de "suivi des modifications", j'ai ouvert le menu déroulant et mis "final"... juste pour pouvoir imprimer sans ce volet.
Pas très intuitif tout ça...
Messages postés
35464
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
30 novembre 2020
6 993
Bonjour
Peut être un début de piste
Ouvres word et tu cliques sur le bouton office puis sur option word et ensuite sur affichage et décoches au besoin afficher toutes les marques de mises ne formes. Je pense que c'est par là que tu pourras je pense t'en débarrasser puis ok et voilà
et réouvres et tu vois
fais le sur ton doc aussi au besoin en prenantr soin de ne pas perdre ton doc attention.
Je ne vois pas dans affichage "au besoin afficher toutes les marques de mises en formes".
Je n'ai que "afficher un espace entre les page en mode page", "afficher les marques du surligneur" et "afficher les infos-bulles du document sur pointage"
Messages postés
35464
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
30 novembre 2020
6 993
Je ne vais pas directement sur affichage je cliques d'abord sur le bouton office en haut à gauche puis sur option affichage et ensuite voilà. J'ai word 2007 ça doit être pour ça mais je pense qu'il y a peu de différence aussi. .
Sur Word 2010 le bouton office est remplacé par fichier, mais je ne vois toujours pas "au besoin afficher toutes les marques de mises en formes"
Messages postés
35464
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
30 novembre 2020
6 993
ok alors autant pour moi, on n'a pas la même version désolée dans ce cas.