Probleme avec ma connexion

Résolu/Fermé
elodie344301
Messages postés
9
Date d'inscription
mardi 6 décembre 2011
Statut
Membre
Dernière intervention
1 janvier 2012
- 6 déc. 2011 à 21:01
elodie344301
Messages postés
9
Date d'inscription
mardi 6 décembre 2011
Statut
Membre
Dernière intervention
1 janvier 2012
- 6 déc. 2011 à 21:21
Bonsoir alors je m'explique ,cela fait plus de 1 moi que mon pc a des violent bug de connexion internet.
J'ai remarquer que c'est bug m'arrive que lorsque le PC de mon frere est allumer,
je ne mi connais pas trop en informatique alors je vous demande est-ce possible
que mon frere me prend toute la connexion internet et donc qui entrainerai tout ces bugs , si oui que dois-je faire ??
La connexion internet bug 1 à 2 min et se remet a cracher puis 3 min plustard il re plante ect ect ...
J'attend vos réponses avec impacience merci =)

6 réponses

taserx26
Messages postés
144
Date d'inscription
dimanche 26 octobre 2008
Statut
Membre
Dernière intervention
6 mai 2014
24
6 déc. 2011 à 21:07
heu pour la question de ton frère oui c'est possible car le débit est distribuer équitablement sur le réseau . dés lors que tu as une connections a faible débit ( url pour le testé : https://www.degrouptest.com/test-debit.php ) genre 3Mbits/s et que ton frère joue sur internet ou regarde une vidéo en HD BA tas plus de débit !
0
elodie344301
Messages postés
9
Date d'inscription
mardi 6 décembre 2011
Statut
Membre
Dernière intervention
1 janvier 2012

6 déc. 2011 à 21:13
Merci d'avoir répondu si rapidement ; mais que dois je faire ? Y'a t'il un moyen pour régler ce problème?
0
taserx26
Messages postés
144
Date d'inscription
dimanche 26 octobre 2008
Statut
Membre
Dernière intervention
6 mai 2014
24
6 déc. 2011 à 21:15
ba il faut répartir mieux le débit
0
taserx26
Messages postés
144
Date d'inscription
dimanche 26 octobre 2008
Statut
Membre
Dernière intervention
6 mai 2014
24
6 déc. 2011 à 21:16
quel est ta box ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
elodie344301
Messages postés
9
Date d'inscription
mardi 6 décembre 2011
Statut
Membre
Dernière intervention
1 janvier 2012

6 déc. 2011 à 21:18
Apres avoir réaliser ce test de débit : débit en réception 2.76 Mbit/s

débit en émission 0.55 Mbit/s 75 ping
j'éspere que cela a pu t'aider
0
elodie344301
Messages postés
9
Date d'inscription
mardi 6 décembre 2011
Statut
Membre
Dernière intervention
1 janvier 2012

6 déc. 2011 à 21:21
je suis sous tele2 avec speed touch
0