Réception tnt sat HD

Fermé
patdu17 - 29 nov. 2011 à 09:36
 patdu17 - 30 nov. 2011 à 00:19
Bonjour,
Comme le problème n'est pas simple, je vais essayer d'être le plus clair possible. J'ai un téléviseur neuf samsung lcd led hd et un terminal strong srt 7415 HD réception tnt sat gratuite avec carte d'accès tntsat, neuf aussi. Impossible d'obtenir la liaison entre le récepteur décodeur et le poste de télé, aucune image, aucun son, juste un bandeau "signal trop faible ou pas de périphérique". La liaison récepteur télé se fait à l'aide d'un cordon hdmi neuf, de plus très difficile de faire fonctionner la télécommande du récepteur décodeur, elle se bloque.
Si je branche le récepteur (hd) sur mon ancien poste (non hd) via péritel tout fonctionne correctement, bien sûr en SD. Ma parabole est pointée sur astra 19,2 est ( les essais des 2 postes se font sur le même réseau parabole câble et prise murale). Les images et le son reçues en sd sont de très bonne qualité. D'où peut provenir le problème?
Si quelqu'un a une amorce de solution, je suis preneur, par avance merci de vos réponses.
A vous lire, patdu17.
Nota : je n'ai pas de sortie péritel sur le poste samsung, enfin si mais via une prise spéciale avec adaptateur, n'ayant pas l'adaptateur je n'ai pu faire l'essai sur péritel.

2 réponses

Utilisateur anonyme
29 nov. 2011 à 10:37
Bonjour,voyez en branchant tntsat sur tv avec peritel et en allant ds les menus reglages si il y a une option activation hdmi,si oui, cochee l'option
Essayez une reinstallatoin totale du recepteur tntsat apres l'avoir totalememt debranche et rebranche
Essayez votre decodeur sur une autre tv avec hdmi
Voyez avec vendeur,faites un essai avec lui
envisagez l'echange standard de votre decodeur,exigez le
Voir ds notice tv si precisions sur les branchememts
Essayee branchememt hdmi avec tv et tntsat eteins
Bonsoir ou Bonjour,
Merci de vos propositions, j'ai fait un petit pas en avant. En effet, avec une connexion péritel récepteur téléviseur, tout fonctionne normalement en SD mais seulement en SD. Si j'appelle une chaine HD la 1 ou la 2 par exemple, je ne reçois rien (je pense que c'est normal via péritel). En ce qui concerne la liaison récepteur télé via HDMI rien aucun signal ni son ni image. Après recherche, je ne trouve rien dans le menu du récepteur pour activer une, éventuelle, sortie HDMI (car je pense que la clé du problème est peut être là?).
cordialement, patdu17.