Problème stéréo mono téléviseur lcd

Résolu/Fermé
Signaler
Messages postés
2
Date d'inscription
mercredi 6 septembre 2006
Statut
Membre
Dernière intervention
30 novembre 2006
-
 heavis -
Bonjour,

Je viens d'acheter un téléviseur lcd toshiba 20VL63.
Voici mon problème :

Le son passe de stéréo à mono et inversement alors que j'ai fixé par le menu le type de son sur "mono".

Le problème ne viendrait-il pas du réglage des chaînes ?

Merci pour vos réponses.

A+

4 réponses

bonjour
Nous venons d'acheter un téléviseur lcd samsung. Celui-ci est stéréo mais notre problème est que le mode affiché par défaut est mono et impossible dans le menu d'accèder au réglage du son car la ligne apparait mais on ne peut pas y accèder que faire ?
23
Bonjour,on à le meme probleme,chez nous ca reste sur mono dans la ligne dual 1 et 2,avez vous trouvez,j'ai demandé le technicien du magasin ,il m'a dit c'est normal,je lui est dit que non,car je suis passé dans un autre magasin est sur le televiseur donc le meme modele ca passe sur stereo.
Bien à vous et merçi
0
bonjour,avez vous trouvé la soluition car je rencontre exactement le même problème que vous ,mon téléviseur est également un Toshiba.Merci pour votre réponse
4
Messages postés
1171
Date d'inscription
jeudi 7 septembre 2006
Statut
Membre
Dernière intervention
27 septembre 2010
190
salut,*

--- 2 possibilité :

-1- as-tu bien enregistré ta configuration?? (certain téléviseur le demande)
-2 oui, c'est for probable que le problème vienne des chaines.

ce qui est étonnant c'est que ta configuration revienne par défault a chaque fois. regarde bien la doc de ton téléviseur
1
Bonsoir,je viens de réinstaller les chaines et le problème est toujours là et que sur la première chaine.Je passe sans cesse de mono à stéréo....J'ai installé le téléviseur dans une autre pièce,pensant que c'était à cause de l'antenne mais cela n'a rien résolu.Pensez vous que cela peut venir du téléviseur ? Merci pour votre réponse.
0
Messages postés
2
Date d'inscription
mercredi 6 septembre 2006
Statut
Membre
Dernière intervention
30 novembre 2006
1
Bonsoir,

En fait j'ai trouvé une parade efficace ... j'utilise en fait le tuner de mon magnétoscope. Plus aucun problème !!
Etant un produit très sensible je pense que ce type de téléviseur réagi trop facilement aux variations es ondes reçues. Il faut donc passer par un tuner moins sensible comme celui du magnétoscope.

Vive la technologie.

Bonne soirée
1
Bonsoir,merci pour votre réponse,donc d'après vous cela ne vient pas du téléviseur ?Cordialement
0
bonjour,merçi pour votre conseil.J'utilise maintenant aussi le tuner du magnétoscope et effectivement plus d'affichage mono,stéro.OUF! Merci encore,cordialement.
0