Excel : somme de valeur "oui"

Résolu/Fermé
berzi Messages postés 81 Date d'inscription mardi 12 octobre 2010 Statut Membre Dernière intervention 9 novembre 2011 - Modifié par berzi le 17/10/2011 à 15:20
 LuLi - 19 avril 2018 à 23:09
Bonjour à tous,

Quelqu'un pourrait il m'expliquer comment il est possible dans une colonne comprenant des "oui" et des "non", d'avoir seulement le total des oui, dans une case prévue à cet effet?

Merci par avance pour vos réponses :)

Berzi



A voir également:

3 réponses

ladameblanche Messages postés 303 Date d'inscription mardi 5 septembre 2006 Statut Membre Dernière intervention 2 juillet 2021 76
17 oct. 2011 à 15:32
Bonjour,

Voici la formule =NB.SI(B1:B4;"oui") si B1:B4 représente la zone à compter.
64
merci beaucoup !!!!!
0
Débutant
20 déc. 2017 à 08:42
Merci :)
0
Grand merci !
0