Excel : somme de valeur "oui" [Résolu/Fermé]

Signaler
Messages postés
81
Date d'inscription
mardi 12 octobre 2010
Statut
Membre
Dernière intervention
9 novembre 2011
-
 LuLi -
Bonjour à tous,

Quelqu'un pourrait il m'expliquer comment il est possible dans une colonne comprenant des "oui" et des "non", d'avoir seulement le total des oui, dans une case prévue à cet effet?

Merci par avance pour vos réponses :)

Berzi



3 réponses

Messages postés
296
Date d'inscription
mardi 5 septembre 2006
Statut
Membre
Dernière intervention
6 mai 2020
63
Bonjour,

Voici la formule =NB.SI(B1:B4;"oui") si B1:B4 représente la zone à compter.
55
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56860 internautes nous ont dit merci ce mois-ci

merci beaucoup !!!!!

Merci :)
Grand merci !
Messages postés
52050
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
4 août 2020
13 803
=NB.SI(A1:A20;"oui")
Messages postés
81
Date d'inscription
mardi 12 octobre 2010
Statut
Membre
Dernière intervention
9 novembre 2011
1
Super merci bcp :)

Cela fonctionne!!

Merci encore.

Berzi