Problème pilote audio

Résolu/Fermé
ludo04 - 19 sept. 2011 à 12:56
 Utilisateur anonyme - 26 sept. 2011 à 19:58
Bonjour,

j'ai recuperé un notebook samsung d'un ami qui a fais un restauration système de son XP malheureusement la restauration système n'as pas fonctionner correctement car il a plein de bug ( antivirus qui bloquer l'acces a internet, ouverture du système tres lente, pas mal d'erreur dans le journal des evenement...)j'ai réglé tous les problème mais il en reste un que je n'arrive pas a résoudre au niveau du son.
Jai désinstaller les pilote audio, recupéré les pilotes sur le site du constructeur(samsung) mais apres installe je n'ais toujours pas de son, pourtant les pilote son bien installer. l'icone du son dans la barre des tache n'apparait pas, je ne comprend pas le problème, si quelqu'un pourrais m'aider cela serais avec grand plaisir

Merci d'avance pour vos réponse

cordialement




44 réponses

oki ba je te remercie quand même pour ton aide et ton suivi, je crois que je vais opter pour le formatage du pc!! a bientot!!
0
Utilisateur anonyme
23 sept. 2011 à 14:06
si tu veux qu'on regarde on pc, c'est ici :

https://forums.commentcamarche.net/forum/affich-23186096-probleme-pilote-audio?page=2#40

autrement, si tu as décidé de formater ton pc, bon chance :D

0
bon bin pour info j'ai formaté et victoire le son marche!! honnetement je ne sais pas ce qui c'est passé!!! Merci encore a kaneagle pour son aide!!!!

a bientot!!!
0
Utilisateur anonyme
26 sept. 2011 à 19:58
:-)
0