Trackmania ne se lance pas "question" [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
samedi 17 septembre 2011
Statut
Membre
Dernière intervention
17 septembre 2011
-
 baboune -
Bonjours mon trackmania ne se lance pas j'ai la petite fenêtre qui s'ouvre je clic sur jouer et la rien ne se passe, après avoir regardé sur pas mal de forum je viens demander de l'aide, je suis sous widows 7 64Bits, mon processeur est un Intel (R) Core (TM) 2 Duo CPU E7500@2.93GHz et ma carte graphique est une ATI Radeon HD 4300/4500 Series.
merci d'avance a ceux qui m'aideront.

3 réponses

Messages postés
4
Date d'inscription
samedi 17 septembre 2011
Statut
Membre
Dernière intervention
17 septembre 2011
2
oui j'ai essayé sur plusieurs site différent même mais rien ne change le problème reste identique, merci quant même ;)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
98
Date d'inscription
jeudi 31 décembre 2009
Statut
Membre
Dernière intervention
24 septembre 2014
3
pas de message d'erreur? juste quand tu clique sur jouer rien ne ce passe?
Messages postés
4
Date d'inscription
samedi 17 septembre 2011
Statut
Membre
Dernière intervention
17 septembre 2011
2
oui aucun message, je le retrouve que dans le gestionnaire de tache dans processus d'ailleurs je peut le fermer que de la vue que rien ne s'affiche a l'écran :s
j'ai le même problème. HELP !!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
98
Date d'inscription
jeudi 31 décembre 2009
Statut
Membre
Dernière intervention
24 septembre 2014
3
tu as essayer de désinstaller et réinstaller?
Peut-être que la première installation ne c'est pas bien exécuter, si c'est le cas, ca sera bien plus simple ;p
Sinon, bah je ne pourrez pas t'aidé ^^, mais d'autre plus compétant oui :D