Masquer son mur sur facebook [Fermé]

Signaler
-
Messages postés
2
Date d'inscription
samedi 30 août 2014
Statut
Membre
Dernière intervention
27 juillet 2015
-
Bonjour a tous(te)

Depuis la nouvelle mise a jour FB tous les paramétre on changer.
je voudrais totalement masqué mon mur au personnes que je n'ai pas en amis.
j'ai beau mettre "seulement mes amis" mon mur apparé quand même

si quelqu'un a la solution....
A voir également:

15 réponses

Bonsoir,

C'est peut-être un peu tard mais j'ai la solution à votre problème !
En haut a droite a coté des notifications il y a une petite flèche, cliquez dessus -> Paramètres -> Confidentialités -> " Limiter l'audience des anciennes publications " -> " Limiter l'audience des anciennes publications " -> " Confirmer " et voilas !
Vos amis verront toujours tout (ou du moins ce que vous avez paramétré pour eux) mais ceux qui ne vous ont pas en amis ne verront rien si ce n'est vos photos de couverture sinon rien, pas de publications, aucune autres photos, aucunes informations.
En espérant vous avoir aidé :D
62
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
13010
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 février 2021
2 144
Salut Corentin.

Depuis peu les couvertures peuvent à leur tour être masquées au publique.
Bonjour,

Ton lien renvoi aux paramètres de confidentialités. Même en mettant 'Amis' cela ne suffit apparemment pas pour bloquer ton mur à tes amis seulement. Si tu fais un aperçu de ton profil comme étant une personne extérieur ton mur apparait!!

Une idée pour bloquer son mur au monde entier??? La je sèche...

Merchi
yes exact c ce que je fais a chaque fois po pratik mais bon
Pour masquer tes amis dans le nouveau journal de facebook, rien de plus simple : tu vas sur la page d'accueil de ton journal, tu as une partie "amis" , clik sur afficher tout. Ensuite il doit y avoir un bouton modifier, clik et choisi comment tu veut que ta liste d'amis apparaisse sur ton profil. Ceci pourra permettre a tes amis de voir les commentaires et autres publications de tes amis sur ton mur, sans pour autant leur permettre de voir ta liste d'amis en elle même, seulement les amis en communs, comme d'habitude d'ailleurs.
Messages postés
1
Date d'inscription
mardi 26 juin 2012
Statut
Membre
Dernière intervention
29 septembre 2012

Moi j'aimerai que mes parents ne puissent rien voir de se que je fais sir facebook mais en restant leur amie (sinon ils m'enlèvent facebook)! Comment je fais??
Messages postés
13010
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 février 2021
2 144
Tu ne publie rien . ;)
tu les restreint
Pareil!! Vraiment nulle cette nouvelle version de facebook!
Je n'ai pas envi que les personnes autres que ems amis aient accès à mon mur, mais impossible de trouver une solution (si quelqu'un la trouve...à supposer qu'elle existe)... idem pour les telex, j'ai pas envi que mes amis voient ce que je commente ou ce que j'aime à chaque fois.... ça devient de pire en pire....je sens que je vais bientôt déserter, c'est vraiment devenu du makrellage!!
Messages postés
1
Date d'inscription
lundi 26 décembre 2011
Statut
Membre
Dernière intervention
26 décembre 2011
3
Bonjour,

RéSOLU !!!!

Suite au passage du nouveau Facebook, beaucoup se sont retrouver avec un mur visible par tous alors qu'ils ne souhaitait le montrer qu'à certaines personnes...

N'ayant pas trouver de mode d'emploie pour paramétrer correctement mon mur, je me suis pencher sur la question et je viens donc vous apporter la réponse pour savoir comment procéder :)

Sur chacune de vos publications apparaissent votre nom et prénom et la date à laquelle vos message ont étés postés...
A coté de cette date se trouve un petit icône ...
Passez votre souris sur celui-ci et faites un clic gauche dessus, vous pouvez à présent modifier la liste de ceux qui peuvent voir vos publications :)

Je vous joins le lien d'une image que j'ai créer pour mieux vous expliquez ;)

[IMG]http://img11.imageshack.us/img11/3179/sanstitre1auj.jpg[/IMG][/URL]


Dorénavant il faudras penser à le faire à chaque fois que vous posterez quelque chose, c'est lourd mais bon va falloir s'y faire ;)
Pour moi tjrs pas ! depuis le début où ça avait changer je l'avait mis comme ça ! Et sur mon mur apparaissait des chose que je ne voulais pas....
je n'arrive pas à rendre"public" en "moi uniquement"... L'icone n'est pas selectionnable =/
Messages postés
13010
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 février 2021
2 144
regarde ici :)

https://www.facebook.com/?ref=home!/profile.php?id=100000978440978
jag72 j'ai le même problème que rider54, et en cliquant sur ton lien j'arrive sur ma page facebook je vois pas l'utilité de ton lien il donne pas la réponse a notre question
Messages postés
13010
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 février 2021
2 144
Ok .

il faut que tu trouve le paramétre de recherche public .

Mais je sais plus où il se trouve :(
Messages postés
566
Date d'inscription
jeudi 10 mai 2007
Statut
Membre
Dernière intervention
1 février 2012
376
Tout en haut de la page des paramètres de confidentialité il a une ligne ecrit en bleu , essayer de modifier mon profil, on arrive sur la page du profil et là tout en haut à droite on clique sur aperçu de mon profil en tant que... si on clique dessus on eut voir ce que la plupart des personnes peuvent voir si elles ne sont pas amies avec nous

alors j'ai réussi à bidouiller selon ça pour les activités récentes :
https://www.facebook.com/note.php?note_id=10150332224354026

il ne reste visibles pas mes non-amis de l'extérieur, seulement le message indiquant que j'ai changé de photo, ou bien quand j'aime un lien (reste à moi après de supprimer ces activités à partir de mon mur avec la petite croix ) ...

mais c'est déjà bien
Messages postés
7623
Date d'inscription
dimanche 4 avril 2010
Statut
Membre
Dernière intervention
4 octobre 2019
1 053
pour ma par le mur porte bien son nom ... un mur tous le monde peu le voir ...
enfin, bref c est le principe de basse de facebook.
faux, c'est que tu connais mal
faux chacun gère son profil comme il le souhaite pff et puis quoi encore ?
Je ne suis pas parvenu non plus à supprimer l'onglet "Mur" pour les personnes autres que mes amis. La solution que j'ai adoptée est pour l'heure de me rendre sur mon propre mur. Pour chaque publication, j'ai indiqué "Ami" ou "Uniquement pour vous" à l'aide du curseur qui se trouve juste à droite après le nom de la personne à l'origine de la publication. Ensuite, pour tout le reste (par exemple "Untel (moi) aime" ou bien "Untel est désormais ami avec Un-autre-tel" ou encore "Untel a rejoint le groupe..." j'ai cliqué sur la croix qui se trouve là encore un peu à droite. Une boîte de dialogue s'ouvre qui vous invite soit à masquer cette information dans le mur, soit à masquer toutes les autres informations du même type sur le mur. J'ai partout choisi la seconde option. L'inconvénient de cette méthode, c'est que même mes amis ne peuvent plus avoir accès à ce type d'information hors publications.
Lorsque l'on se met en contact avec mon profil sans être répertorié comme "ami", il existe toujours un onglet "Mur", mais vide.
Ce vide n'est pas définitif. En effet, à chaque nouvelle information, il faut que je pense bien à masquer sur le mur. Par exemple, j'inscris un nouvel ami. Pour qu'il n'apparaisse pas sur le mur alors que j'ai déjà masqué la liste des amis du profil, il faut que je réitère l'opération (cliquer sur la croix à côté de la notification qui apparait sur le mur, puis sélectionner "masquer" (cette information seule ou toutes celles du même type).
Lourd, pas pratique donc.

En ce qui concerne mon utilisation, l'idéal serait de masquer l'onglet mur pour toutes les personnes qui ne figurent pas parmi les "amis". Peut être que le logiciel n'est plus conçu pour y parvenir. Les personnes qui n'ont plus l'onglet visible hors les "amis" ont peut être réalisé cette opération dans une version antérieure du logiciel ? Si ce n'est pas le cas, je leur serais reconnaissant d'indiquer comment elles sont parvenues à ce résultat avec la version actuelle du logiciel.

Autre solution : y aurait-il un moyen de procéder à une mise à jour descendante du logiciel pour revenir à une version FB antérieure et plus facilement configurable en matière de confidentialité ?

mm problème que rider54 ....

toujours pas trouvé de solution

en réponse à rafi jad.., y'a l'option de confidentialité pour le profil de chacun et pas pour le mur ? c'est vraiment pas cohérent .. :(
Messages postés
2
Date d'inscription
samedi 30 août 2014
Statut
Membre
Dernière intervention
27 juillet 2015
13
Je veux cacher tout mon profile qu'au amis c'est posible ?
jag le lien que ta fourni n'existe pas :O
Messages postés
13010
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
24 février 2021
2 144
Eh oui facebook évolu vite et : id=100000978440978 n'existe plus . :)

essayer par celui ci .

https://www.facebook.com/?ref=home#!/settings/?tab=privacy
copier coller le lien dans la barre d'adresse .

Devise : Autant que faire ce peu !!

Deserte CCM .Besoin de se mettre au vert .;)
Tu vas sur ton profil, ensuite tu cliques sur l'onglet "Amis" sur ta gauche. Ta liste d'amis s'affiche. Tu vas sur le nom de la personne dont tu veux limiter l'accès à ton mur, tu cliques sur la case "amis" à droite du nom et tu coches "restreint". Pour vérifier si ça a marché tu vas sur ton profil et tu cliques en haut à droite sur "Aperçu du profil en tant que" et tu inscris le nom de la personne "restreinte"- normalement ca marche!
je ne veut pas restreinde certain de mets amis mais seulement ceux que je n'ai pas en amis !! j'ai vu des personnes sur FB ou il n'apparait rien sur le mur quand on les a pas en amis !! j'aimerer bien savoir comment ils ont fait...
Messages postés
566
Date d'inscription
jeudi 10 mai 2007
Statut
Membre
Dernière intervention
1 février 2012
376
Bonsoir
A côté de accueil sur la droite , il y a une petite flêche , tu clic dessus puis paramètre de confidentialité et là tu clique amis .
même en mettant "amis" le mur apparait...