Problème échec connexion internet

Résolu/Fermé
Signaler
-
 Audrey -
Bonjour,

Je viens d'acheter un Samsung Galaxy Ace chez La Poste Mobile.

Je n'arrive à me connecter à Internet qu'en wifi.

Lorsque je désactive le wifi et que je tente de me connecter à Internet voici le message d'erreur :
page web non disponible
impossible de se connecter au serveur pour les mails


je suis pourtant aller dans
paramètres
réseau et sans fil
réseau mobile
noms des points d'accès
web la poste mobile

j'ai comparé toutes les lignes avec le mode d'emploi en ligne de la poste mais rien n'y fait

j'ai donc téléchargé une application depuis l'espace client qui paramètres tout automatiquement pour internet en recevant un sms à installer puis une autre pour les mms

toujours pas d'accès à internet !

comment faire ?

Si qqn avait une solution...

A voir également:

3 réponses

Messages postés
334
Date d'inscription
vendredi 8 octobre 2010
Statut
Membre
Dernière intervention
21 avril 2013
96
T'es sûr d'avoir descendu le panneau gris, d'avoir activer la wifi , de t' être connecté sur un réseau sans fil avec le bon mdp ???
5
bonsoir
oui, si je tire le rideau gris et que j'appuie sur wifi (qui devient vert) là j'arrive à me connecter à Internet mais avec ma Freebox et non avec mon forfait sms et internet illimité.

Je désactive donc le wifi pour basculer dans mon forfait mais je n'arrive pas à me connecter à Internet.

Comment faire pour surfer avec le forfait et non la Freebox ?
0
J'ai finalement appelé le service client de La Poste Mobile qui m'a dans un premier temps,

envoyé par sms l'application pour configurer automatiquement internet,
chose que j'avais déjà faite moi-même en allant sur le site d'assistance de La Poste Paramétrer votre mobile pour Internet et MMS

vu que cela n'a pas fonctionné non plus, je les rappelle

configuration manuelle avec les services techniques :

Paramètres
sans fil et réseaux
réseaux mobiles
cocher : "autoriser connexions données" MAIS ne pas cocher "Itinérance ni réseaux 2G uniquement"

aller dans : noms des points d'accès

menu à gauche : nouvel APN
écrire : internet laposte
wapdebitel

valider

cocher en vert : internet laposte

Eteindre le téléphone, retirer la carte sim et la batterie, attendre 5 minutes.
Replacer le tout et rallumer, code pin...

les lettres 3G s'affichent à côté des bâtons de réseau (chose que je n'avais pas avant)

lancer une recherche par Google
(on m'a dit que ça pouvait prendre plus de 5 minutes la 1ère fois mais ça n'a pas été aussi long !)

Voilà, internet fonctionne aussi bien avec le forfait illimité qu'avec le wifi de la Freebox.

En espérant que cela pourra aider quelqu'un d'autre qui aurait le même problème.
2
Merci beaucoup!! J'avais également un problème de connections depuis quelques jours et maintenant, grâce à vous, cela fonctionne !
Merci pour votre partage
0
Merci beaucoup !!
0
ça marche aussi avec sunrise'?
0
Je ne sais pas ce que c'est Sunrise !
0
Bonjour,
j'ai eu exactement le même problème, mais l'ai résolu plus facilement (cependant gràce à vos conseils qui m'ont aiguillé) :
j'ai fait la même procédure jusqu'à "aller dans : noms des points d'accès ".
Comme j'avais déjà un apn marqué "web laposte mobile" + "wapdebitel", j'ai simplement appuyé sur la touche en bas à gauche du téléphone puis j'ai cliqué sur "rétablir les paramètres par défaut".
ça a fonctionné !
merci en tous cas du conseil.
0
Merci beaucoup, c'est sympa d'avoir partagé, j'ai résolu mon problème
0