Excel arrondi d'heure

Résolu/Fermé
Nhyatus - 23 août 2011 à 17:53
Patrice33740
Messages postés
8549
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
7 mai 2022
- 23 août 2011 à 18:19
Bonjour,

j'ai un fichier excel

dans C29 j'ai 11:02 (cellule en heure)

j'aimerai avoir dans la cellule C23(cellule en heure) le résultat en heure arrondi supérieur (soit 13:00)

merci à vous pour une réponse


cordialement
Nhyatus



4 réponses

bonjour
c'est ok merci beaucoup
cordialement
Nhyatus
1
Utilisateur anonyme
23 août 2011 à 17:57
Bonjour,
Avez vous essayé la fonction arrondi
=ARRONDI(C29;1)
0
Patrice33740
Messages postés
8549
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
7 mai 2022
1 751
Modifié par Patrice33740 le 23/08/2011 à 18:14
Non c'est pas ok,
il faut faire :
=ARRONDI.SUP(C29*24;0)/24
Cordialement
Patrice
0
MERCI

effectivement c'est mieux ainsi j'avais enlevé les décimales !!


Cordialement
Nathalie
0
Patrice33740
Messages postés
8549
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
7 mai 2022
1 751
23 août 2011 à 18:19
De rien, au plaisir de te relire sur le Forum

Cordialement
Patrice
0