Page avec mozilla firefox [Résolu/Fermé]

Signaler
Messages postés
2490
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
-
Messages postés
2490
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
-
Bonjour,

J'ai un probleme d'ouverture de page avec firefox,elle est blanche apres avoir recu un message tel que :adobe flash n'est pas installé veuillez telecharger!déja désinstallé,effectué aussi une restauration de systeme....

et depuis ma page de firefox ne s'ouvre plus,je vois le logo firefox mais rien d'autres!
mon antivirus est AVG internet security(business edition)
I.E lui fonctionne trés bien!

Merci



4 réponses

Messages postés
2490
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
326
Il n'y a personne?
Messages postés
69
Date d'inscription
jeudi 28 juillet 2011
Statut
Membre
Dernière intervention
1 septembre 2011
5
non y a personne entre 5 & 7h
quelle version de firefox?
Messages postés
2490
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
326
Désolé pour l'heure,alors!
j'avais firefox 6,désinstallé puis installé le 4.01
J'ai refait la mise a jour à 6 mais mon probleme persiste je peux naviguer sous firefox mais toujours le probleme d'adobe flash player que j'ai réinstallé,jeux besoin de flash player me demande encore d'installer adobe flash player!!!
Messages postés
80571
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
22 septembre 2020
11 579
Bonjour,

Ouvre firefox, outils, modules complémentaires, onglet plugins, vérifie si le shockwave flash est bien activé.
Messages postés
2490
Date d'inscription
samedi 18 juillet 2009
Statut
Membre
Dernière intervention
21 août 2012
326
merci kaneagle,firefox était revenu aprés redémarrage du pc,j'ai donc désinstallé firefox en exportant mes marques-pages puis réinstallant firefox 6
Probleme résolu ,je crois!

Merci à toi