HP portable très lent au cours de démarrage [Fermé]

Signaler
Messages postés
245
Date d'inscription
mardi 25 septembre 2001
Statut
Membre
Dernière intervention
8 septembre 2016
-
 rachid -
Bonjour,
merci d'avance pour vos idées,

voila sur un Portable hp nc6400 core 2 duo 1,83 ghz et 2 go de RAM disque dur 100GO l'installation de windows XP est trot lente à peut prés 4 heure et même plus. j'ai cru que c'est le disque dur alors j'ai enlevé et en entrant au bios la même chose c'est tres lent pour afficher les différents paramètres du bios.
a votre disposition pour toute autre information

merci

8 réponses

Messages postés
245
Date d'inscription
mardi 25 septembre 2001
Statut
Membre
Dernière intervention
8 septembre 2016
13
bonjours

voilà j'ai pris le risque et j'ai flashé le bios ca pris pas mal du temps a peut près 15 à20 min mais ca passé, mais toujours même prob.
alors disant qu'il est à l'agonie?

si il y a d'autre idées seront les bienvenues merci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60405 internautes nous ont dit merci ce mois-ci


salut
il chauffe anormalement ton hp6400?
Messages postés
245
Date d'inscription
mardi 25 septembre 2001
Statut
Membre
Dernière intervention
8 septembre 2016
13
salut merci pour la réponse,

non je crois que la température est normale le ventilo tourne normalement meme en touchant la barrette rouge qui refroidis le microproc ça l'air normal
Utilisateur anonyme
donc, si je comprend bien. tu as enleve ton hard drive et boote au bios et c'est tres tres lent?
Messages postés
245
Date d'inscription
mardi 25 septembre 2001
Statut
Membre
Dernière intervention
8 septembre 2016
13
oui c'est ce que j'ai fais, et en entrant au bios ca prend du temps pour afficher les paramètres pas beaucoup mais anormal par apport aux normes et l'image se dégrade comme si le cas d'une carte graphique non installée sur un système d'exploitation

ok
cherche la pile du bios et enleve la 10mn
si ca ne change rien ce sera soit le bios, soit ton ordi qui est entrain de mourrir (comme tant de nc6400 et nc9400). on commence donc par ca> la pile.
cordialement
DA
Messages postés
245
Date d'inscription
mardi 25 septembre 2001
Statut
Membre
Dernière intervention
8 septembre 2016
13
merci pour votre temps c'est gentille
si le problème persiste je vais essayer de flashé le bios
et je vous tien au courant
Messages postés
245
Date d'inscription
mardi 25 septembre 2001
Statut
Membre
Dernière intervention
8 septembre 2016
13
resalut tout le monde

alors voila après le conseil de DA vinci j'ai enlevé la pile du bios mais ca rien donner toujours le même prob et avant de flasher le bios j'ai essayé d'installer le pilote de la carte graphique et oups ca se bloque pour la première fois alors il y aura risque de se bloquer aussi en essayant de mettre à jour le bios alors je vais laisser comme dernière solution

merci de vos conseils et aides
essayer de changer le chargeur de ton portable ;il faut etre un chargeur d'origine