Windows live Messenger 2011 [Résolu/Fermé]

Signaler
Messages postés
25
Date d'inscription
jeudi 17 avril 2008
Statut
Membre
Dernière intervention
19 août 2014
-
Messages postés
339
Date d'inscription
vendredi 5 août 2011
Statut
Membre
Dernière intervention
28 août 2016
-
Bonjour, , depuis peu je ne peux plus me connecter à Windows live Messenger je suis sous Windows Seven , je n'ai aucun message d'erreur quand je veux le réparer il y a un triangle jaune sur le fichier hosts j'ai regardé plusieurs forums sur Google et je n'aboutis à rien, la date et l'heure sont à jour le pare-feu autorise bien Windows live Messenger mon antivirus avast ne le bloc pas j'ai fait plusieurs restaurations système et j'ai aussi désinstallé Messenger 2011 et réinstaller, j'ai lancé spybot avast et Ccleaner ( aucun mouchard ni virus ) et rien à faire quelqu'un peut-il m'aider s'il vous plaît.



7 réponses

Messages postés
339
Date d'inscription
vendredi 5 août 2011
Statut
Membre
Dernière intervention
28 août 2016
32
télécharge le 2009 il bug pas
https://windows-live-mail.fr.softonic.com
(ça marque windows live hotmaill mais c'est tout les logiciels (msn hotmail..).
Messages postés
25
Date d'inscription
jeudi 17 avril 2008
Statut
Membre
Dernière intervention
19 août 2014
1
bonjour Alex, je te remercie mais tu me proposes d'installer Windows live mail mon problème c'est Windows live Messenger
Messages postés
339
Date d'inscription
vendredi 5 août 2011
Statut
Membre
Dernière intervention
28 août 2016
32
Non c'est tout les logiciels y comprit MSN ya marquer live mail mais c'est tout les logiciels.
Messages postés
25
Date d'inscription
jeudi 17 avril 2008
Statut
Membre
Dernière intervention
19 août 2014
1
d'accord merci bien je vais essayer cet après-midi je te tiens au courant encore merci de ton aide
Messages postés
339
Date d'inscription
vendredi 5 août 2011
Statut
Membre
Dernière intervention
28 août 2016
32
derien :D
Messages postés
25
Date d'inscription
jeudi 17 avril 2008
Statut
Membre
Dernière intervention
19 août 2014
1
j'ai fait l'installation il s'est bien installé mais le problème persiste quand je veux corriger il y a toujours un triangle jaune avec un ! et il m'est impossible d'entrer mes identifiants c'est désespérant
Messages postés
25
Date d'inscription
jeudi 17 avril 2008
Statut
Membre
Dernière intervention
19 août 2014
1
bizarrement maintenant ça marche tu est un chef pourtant hier j'avais installé la version 9 de Windows live Messenger et ça n'avait pas marché la version que tu m'as donnée je vais la garder précieusement encore mille mercis et je te souhaite un bon week-end
Messages postés
339
Date d'inscription
vendredi 5 août 2011
Statut
Membre
Dernière intervention
28 août 2016
32
Merci a toi aussi .