Image TNT figée sur télé LCD Toshiba

Résolu/Fermé
wellan79
Messages postés
106
Date d'inscription
samedi 23 avril 2011
Statut
Membre
Dernière intervention
10 février 2014
- Modifié par wellan79 le 1/08/2011 à 23:17
ad80
Messages postés
86
Date d'inscription
mercredi 30 décembre 2009
Statut
Membre
Dernière intervention
29 juin 2014
- 29 juin 2014 à 22:37
Bonjour, j'ai une télé LCD de la marque Toshiba et je remarque que l'image se fige très souvent durant plusieurs secondes et ce de manière très fréquente. (toutes les 30, 40 secondes parfois) et quand on regarde la télé c'est vraiment pénible... Pensez vous que ca vient de ma télé ou de la réception TNT qui n'est pas bonne ? Merci de votre aide



5 réponses

stewartia
Messages postés
9641
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
2 929
2 août 2011 à 09:42
La qualité de la réception est insuffisante, revoir l'orientation de l'antenne ainsi que la prise murale et le câblage.
Regardez dans le manuel de la TV pour accéder au barre-graphe qualité/force du signal reçu, cela vous aidera à positionner correctement votre antenne.
Si vous n'arrivez à rien de concret, penser à prendre une antenne à grand gain
Deux exemples: https://www.2galli.fr/ classique mais efficace et : https://www.2galli.fr/
0
wellan79
Messages postés
106
Date d'inscription
samedi 23 avril 2011
Statut
Membre
Dernière intervention
10 février 2014
71
2 août 2011 à 10:46
Merci beaucoup pour ta réponse je vais essayer tout ca et je te retient au courent !
0
wellan79
Messages postés
106
Date d'inscription
samedi 23 avril 2011
Statut
Membre
Dernière intervention
10 février 2014
71
2 août 2011 à 11:03
sur la barre graphique j'ai : - qualité du signal : 100%
- Puissance du signal : 91 %
0
stewartia
Messages postés
9641
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
2 929
2 août 2011 à 11:07
Cela vient de la TV alors, le signal de réception est très bon, à moins que vous n'habitiez près d'une route source de nombreux parasites.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
wellan79
Messages postés
106
Date d'inscription
samedi 23 avril 2011
Statut
Membre
Dernière intervention
10 février 2014
71
Modifié par wellan79 le 2/08/2011 à 11:14
et bien ça doit venir de la TV car j'habite en pleine campagne donc éloigné de tout grand axe routier. Ma télé est pratiquement neuve et don sous garantie. Je vais voir si le problème persiste et je vais me renseigner. En tout cas Merci pour votre aide !
0
Bonjour, j'ai le même problème que vous sur mon Toshiba.....
Avez vous trouvé une solution...
Merci.
0
wellan79
Messages postés
106
Date d'inscription
samedi 23 avril 2011
Statut
Membre
Dernière intervention
10 février 2014
71
24 sept. 2011 à 23:41
désolé pour le retad !!! Non toujours pas de solution, je vais sans doute voir avec le SAV, en attendant je supporte
0
ad80
Messages postés
86
Date d'inscription
mercredi 30 décembre 2009
Statut
Membre
Dernière intervention
29 juin 2014
3
Modifié par ad80 le 29/06/2014 à 22:38
bonsoir ,
j'ai le même problème, toujours pas de solution?
0