Thunderbird + avast =<pc lent

[Résolu/Fermé]
Signaler
Messages postés
363
Date d'inscription
lundi 14 novembre 2005
Statut
Membre
Dernière intervention
18 juillet 2020
-
 Stormy -
bonjour
j'ai instaler avast
depuis quand je lance thunderbird mon pc devient tres lent
si je coupe la protection le pc redevient normal
j'ai desinstaller et reinstaler thunderbird
(en passant par ajourter supprimer programme et en supriment le dossier dans programme files) mais à la reinstalation je retrouve thenderbird avec tout mes configurations (donc un truc n'a pas du etre supprime (profil?)) et le pc redevient lent

avez vous une solution

7 réponses

J'ai réussi à régler le problème en mettant le Bouclier Standard au niveau Normal. L'analyse est plus légère et ça ne ralentit plus du tout.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

en effet j'avais le même problème. Grâce à ta réponse, mac, j'ai résolu ce problème. Vive Internet, vive les forums, vive les personnes qui envoie la solution une fois qu'ils l'ont trouvé. Merci mac, t'es vraiment un mac... (ok je sors)
Messages postés
14
Date d'inscription
mardi 27 juin 2006
Statut
Membre
Dernière intervention
27 février 2012

Moi aussi j'ai résolu ce problème de ralentissement entre thunderbird et avast grace a cette technique. Merci les gars!
J'ai lu pleins de trucs pour supprimer la lenteur, mais il n'y a que ça qui a marché. Il fallait savoir que c'était dû à Avast ! Bravo les gars!
Je confirme. Chez moi, tous les paramètres de la protection résidente d'Avast étaient à "élevé" suite à une réinstallation. Thunderbird était fortement ralenti, tant dans l'affichage du corps des messages que pour leur suppression.
Je suis passé à "normal" dans tous les paramètres (je me doute que seule la protection Mail est impliquée) et le problème a disparu.

Merci Mac,

j'avais passé mon AVAST en protection élevée par erreur et grâce à toi, j'ai fait le lien avec le soudain ralentissement de Thunderbird.

Génial,
Messages postés
4559
Date d'inscription
mercredi 19 avril 2006
Statut
Contributeur
Dernière intervention
20 décembre 2019
800
Bonjour Coiffeur,
j'ai instaler avast
depuis quand je lance thunderbird mon pc devient tres lent


Avast et thunderbird sont parfaitement compatibles et sincérement je ne pense pas qu'avast puisse ralentir l'ouverture de thunderbird au point que tu sembles le décrire :-))

Tu peux toujours faire un scan https://www.kaspersky.fr/?domain=webscanner.kaspersky.fr pour voir si ton pc n'a pas de probléme de ce côté là.
bon courage
A+

Plouf Plouf :-)
Messages postés
72
Date d'inscription
jeudi 27 juillet 2006
Statut
Membre
Dernière intervention
1 mai 2013
196
Salut,

Ta solution de scan en ligne ne fonctionne qu'avec Internet Explorer. Si Coiffeur utilise Thunderbird au lieu de Outlook Express livré par défaut, il doit également utiliser Firefox. Et c'est tant mieux, puisque qu'aucun ActiveX ne s'exécutera à son insu.
Messages postés
4559
Date d'inscription
mercredi 19 avril 2006
Statut
Contributeur
Dernière intervention
20 décembre 2019
800 >
Messages postés
72
Date d'inscription
jeudi 27 juillet 2006
Statut
Membre
Dernière intervention
1 mai 2013

Bonsoir NerOlph,
Oui c'est tant mieux , si coiffeur ,utilises firefox , ainsi que thunderbird, à la place d'outlook express .Cependant , internet explorer , peut être utilisé sans problème , le temps que kaspersky scanne son pc.
A+
Plouf plouf
J'ai le même problème exactement, et cela coïncide avec l'installation d'avast. Qui voit d'où ça peut venir, ou quel réglage faire ?
Merci à tous !
Même pb, même résultat ! C'est génial !
meme soucis, chez moi
la solution proposée fonctionne tres bien!
MERCI, ca marche impec !
Messages postés
72
Date d'inscription
jeudi 27 juillet 2006
Statut
Membre
Dernière intervention
1 mai 2013
196
En même temps, c’était logique :
1) Thunderbird marche bien.
2) On installe Avast! → Thunderbird ne marche plus bien.
3) ⇒ Donc c’est la faute à Avast!.
CQFD.
Bonjour
Si je passe sur ce sujet c'est que j'ai également ce problème de lenteur. MAIS ... Je n'ai pas avast mais bitdefender. Je confirme que c'est bien l'antivirus qui ralentit le logiciel.
Question comment faire pour ne pas avoir cette lenteur mais également que le logiciel fasse son boulot sur les mail. c'est bien le moindre !!
Merci