Les vidéos youtube ne se lance pas [Fermé]

Signaler
Messages postés
8
Date d'inscription
dimanche 17 avril 2011
Statut
Membre
Dernière intervention
7 juillet 2011
-
Messages postés
40668
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
15 août 2020
-
Bonjour,
depuis peu j'ai un problème avec les vidéos youtube quand je clique sur une vidéo il y a juste un écran noir qui s'affiche, étant donné que je suis pas trop calé niveau informatique je ne c'est pas quoi faire.
Merci de vos réponses.

7 réponses

même chose aussi , et ça a débuté aujourd'hui =/.
18
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
lundi 22 juin 2009
Statut
Membre
Dernière intervention
7 juillet 2011
1
Il m'arrive la même chose, pourtant hier soir cela marchait très bien.
Incompréhensible...
Il m'arrive la même chose, pourtant hier soir cela marchait très bien!!!

Bizzzar.
Messages postés
112
Date d'inscription
mercredi 6 juillet 2011
Statut
Membre
Dernière intervention
11 février 2014
11
tu a adobe flash player ? si oui est ce que ta fe les mise a jour?
J'ai également le même soucis que toi, j'essaie de chercher la solution
Ca fait à peine 2 jours.
J'ai mis à ajour adobe flash player, mais rien n'y fait. L'écran noir de la vidéo, qui ne se lance pas. Et pourtant, dailymotion fonctionne...
La mème chause si quelqu'un pouvais m'aider
Messages postés
40668
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
15 août 2020
4 691