Bug point rouge puis reboot [Fermé]

Signaler
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
-
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
-
Bonjour, depuis ce matin j'ai un problème avec mon PC , dès que je lançais un jeu mon écran se figé rempli de point rouge et reboot , je décide alors de redémarrer et la en utilisation normale tout va bien , mais en revanche depuis cette après midi même en utilisation normalement mon pc se fige de la même façon et la reboot direct.

Je ne sais pas d'où vient ce problème , alim , disque dur ? (sachant que celui fait des bruits comme des raclures) , je suis perdu.

Toute hypothèse sera la bienvenue.

Merci d'avance.



19 réponses

Messages postés
709
Date d'inscription
samedi 23 août 2008
Statut
Membre
Dernière intervention
15 mai 2017
89
Grande chance que se soit le DD si il fait du bruit ce n'est jamais bon signe quel marque le DD ?
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
1
C'est un Hitachi 160 GO SATA ! je vais essayer avec un autre disque dur pour être sur !
Messages postés
709
Date d'inscription
samedi 23 août 2008
Statut
Membre
Dernière intervention
15 mai 2017
89
Ok essaye si tu peu avec un Maxtor pour moi c'est les mieux .
Messages postés
93
Date d'inscription
lundi 27 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2014
9
j'ai le même problème que toi sauf que j'ai pas de bruit étrange.
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
1
Bizarre demain je teste avec un autre disque dur et on se tient au courant au cas ou on trouverais une solution.
Messages postés
93
Date d'inscription
lundi 27 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2014
9
ta passer toute ton après midi essayer de résoudre se problème
?
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
1
Bha maintenant je sais que c'est pas mon alimentation , ni ma carte graphique , pas encore eu le temps de tester un autre disque dur.
Messages postés
93
Date d'inscription
lundi 27 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2014
9
OK
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
1
Bon il semblerait que sa ne soit pas le disque dur le problème , je vais essayer de tester la carte graphique.
Messages postés
93
Date d'inscription
lundi 27 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2014
9
ok
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
1
Bon je pense que sa viens de la carte graphique , après sous OCCT le problème est survenu lors du test GPU.
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
1
J'ai fais des photos du bug :

https://imageshack.com/

https://imageshack.com/


Même dans le bios j'ai des bug graphique de la sorte.
Messages postés
93
Date d'inscription
lundi 27 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2014
9
oui sa ressemble exactement a ce qui m'arrive de temps en temps .Mais je n'est pas d'idée la dessus .
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
1
D'après des tests j'en est déduit que c'est ma carte graphique qui déconne et qui va bientôt être hs , donc le temps d 'acheter une autre carte graphique pour voir si le problème est réglé je te tiens au courant.
Messages postés
93
Date d'inscription
lundi 27 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2014
9
ba j'espère pour toi que ces sa même si ces malheureux a dire .
Messages postés
93
Date d'inscription
lundi 27 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2014
9
alors c'est toujours pas résolut ?
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
1
J'ai pas de carte graphique sous la main je peut pas tester pour le moment , et de ton coté ?
Messages postés
93
Date d'inscription
lundi 27 juin 2011
Statut
Membre
Dernière intervention
27 septembre 2014
9
moi sa me le fait juste une ou deux fois par semaine et je sait pas qu'elle est le problème .
Messages postés
72
Date d'inscription
mardi 6 janvier 2009
Statut
Membre
Dernière intervention
6 janvier 2012
1
Pour voir si c'est la carte graphique lance un jeu pour voir si le problème survient.