Problème d'images avec Google Chrome [Résolu] [Fermé]

Signaler
-
 MyHaiDesu -
Bonjour,

J'ai depuis peu un problème très gênant avec Google Chrome, étant donné qu'il est plutôt difficile de définir le problème avec quelques mots-clés, je n'ai rien trouvé via une recherche sur le site ou sur Google...
Bref, le problème est le suivant : Quand je charge un site tout à fait commun (ex : Facebook), l'image de fond de la discussion instantané (normalement bleu uni) a changé et est devenu une texture ... disons aléatoire !
Le problème est récurant sur certains sites, mais pas tous, des images qui semblent sorties de nul part apparaissent au lieu des véritables images (par exemple au lieu d'un bouton "Connexion" j'ai la tête de Sheldon Cooper de "The Big Bang Theory")

J'ai tenté de réinstaller le logiciel, mais rien n'y fait.
Mes amis m'ont certifié que les mêmes sites étaient tout à fait normaux chez eux.
Enfin, j'ai tenter Internet Explorer, Mozilla Firefox ainsi qu'Opéra : tous fonctionnent parfaitement, mais voilà ... je n'utilise que Chrome... j'ai tenté Opéra, mais après 1 semaine de galère c'est l'abandon !

J'espère que vous pourrez m'aider !


1 réponse

Je vais faire original et me répondre à moi-même ... en écrivant ce sujet j'ai bêtement penser à vider le cache, et uniquement le cache !
Résultat, ça a fonctionné ... ce que je me demande, c'est pourquoi il n'est pas vidé automatiquement à la réinstallation !

Bref, j'espère que mon problème et sa solution pourra servir à d'autre personne

Encore désolé du dérangement !
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56914 internautes nous ont dit merci ce mois-ci