Périphérique audio pose problème [Résolu/Fermé]

Signaler
-
 dyl61 -
Bonjour mon problème c'est que je n'arrive plus a écouter ma musique sur mon lecteur windows Media !! je suis aller regarder dans gestionnaire de périhérique est juste a côter du codec de lecteur multimédia il y a un point d'exclamation dans un rond jaune et quant je clique sur outil système et ensuite sur informaton système dans stockage : périphérique à problème il me dise que les pilotes de se périphérique ne sont pas installer.
mais je ne trouve plus mon cd-rom pour l'installer s'il vous plait aider moi car déjà je ne suis pas vraiment expert niveau informatique et je ne sais plus comment faire je vous remercie bcq si vs pouvais m'aider !!!

8 réponses

lecteur windows ne peux pas lire le fichier parceque le peripherique audio pose un probleme
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
dimanche 26 février 2006
Statut
Membre
Dernière intervention
19 mars 2006
2
j'ai déjà consulter les reponses des autres personnes est même j'ai j'ai était sur TOUSLESDRIVERS.com mais sa ne veus pas détecter car sur mon PC (ORDI) il affiche serveur introuvable donc sa va faire au moins 1 mois que j'essai de faire marcher. Est-ce qu'il faut que je télécharge un pilotes ?
myriam , j'ai le meme probleme que toi , silvouplaitr , aidez moi .
Bonjour Momo en fait mon probleme c'était mes enceintes, comme par hazar j'ai eu l'idée de les changer et je suis trés contente car c'était sa mon probleme alors avec mes nouveaux haut parleur je peut écouter de la musique et et je n'est plus de probleme avec le périphérique et mes pilotes sont bien installer et mes anciens enceintes je les ais essaies sur un autre PC pour voir si c'était bien sa et DACODAC c'était bien sa peut etre que du devrais voir aussi tes enceintes que tu devrais les changer ou sinon si ce n'est pas sa ben je suis désoler mais j'essairais de voir de mon coter et si j'ai des infos je te ferais signe car je sais que se n'est pas évidemment et je sais pour moi sa ma fait chiée excuses-moi de mon language !!!!!!
Bonjour,
g le mem pbm depui kelk moi jtrouv pa de solution koi g trouvé un lien mé ca ne ma aidé enfin si vou trouvé kelk choz de simpl se seré cool de fair circulé jen ai mar de pa avoir de son merci davance
bonjour Myriam,
Les enceintes sont réglo, l'autre problème, j'ai ouvert 3 sessions, et il n'y a qu'avec la mienne que cela ne marche pas, que faire!!!!!!!!!!!!
Bonjour,

Je n'ai plus de son. j'ai déjà téléchargé realtek mais tjs le meme problème.

merci à vous
Slt moi aussi j'ai un problème avec se périphérique sous windows xp cela ma met comme toi un rond orange avec un point d'exclamation. moi pour arranger ca j'utilise bluethooth et tu achète un oreillette ou un boitier de sons qui contient bluethoth. Il va le détecter et le cnnecter tu aura le sons ET CA MARCHE aussez bien, j'espère que cela t'aideras.


Salut !!!!!!