Extensions pour Firefox s'il vous plait

[Fermé]
Signaler
-
Messages postés
51
Date d'inscription
mercredi 2 décembre 2009
Statut
Membre
Dernière intervention
9 septembre 2011
-
Bonjour,

Avec la nouvelle version 4 de firefox j'ai vu qu'il ne sont plu avec google mais avec yahoo, mais c'est pas grave, enfaite j'ai perdu mon module complémentaire CookieSafe qui n'est plu compatible, un autre module pour le remplacé s'il vous plait? aussi je souhaite savoir si il existe une extension pour la traduction automatique des pages visité en anglais comme sur google chrome?

Merci pour votre aide

1 réponse

Messages postés
51
Date d'inscription
mercredi 2 décembre 2009
Statut
Membre
Dernière intervention
9 septembre 2011
2
va sur le site des modules complémentaires de firefox4 par l'onglet outils dans ta page. Normalement tu auras une interface de recherche et après il suffit que tu cherches un peu.