Gif plus animé sous IE et outlook

Résolu/Fermé
grandnico - 25 févr. 2006 à 20:01
 energiedevie - 7 nov. 2009 à 09:11
Mes gifs ne sont plus animé sous IE (Internet Explorer) et outlook, je ne comprend pas pourquoi?
PLEASE HELP

5 réponses

grandnico
Messages postés
3
Date d'inscription
samedi 25 février 2006
Statut
Membre
Dernière intervention
2 octobre 2006
5
1 mai 2006 à 11:53
Bonjour,
effectivement il faut cocher l'option "lire les animations dans les pages Web". Pour cela aller dans le menu outils -> options internet puis aller sur l'onglet "avancé". Vous trouverez dans ce menu d'autres options tel que "Lire les sons dans les pages Web", "Lire les videos dans les pages Web", etc....effectivement cela peut etre décocher par certains spywares. Cela a été mon cas, en fait adaware a fait son boulot, c'est à dire il a détecté un spyware et l'a supprimer mais le fait est que mes options IE avaient été modifiées. Donc si quelqu'un rencontre ce genre de problème, aller recocher les cases dans les options d'IE ;-)
5
energiedevie
7 nov. 2009 à 09:11
Bonjour, moi je n'arrive carrément pas à trouver options internet dans mon outlook ! ! !
0
Yoan
Messages postés
11760
Date d'inscription
mardi 1 février 2005
Statut
Modérateur
Dernière intervention
8 août 2019
2 346
25 févr. 2006 à 21:23
Bonjour
Merci,
Au revoir.
1
Yoan
Messages postés
11760
Date d'inscription
mardi 1 février 2005
Statut
Modérateur
Dernière intervention
8 août 2019
2 346
25 févr. 2006 à 21:24
QU'as-tu comme pare-feu ou anti-pub ?
0
grandnico
Messages postés
3
Date d'inscription
samedi 25 février 2006
Statut
Membre
Dernière intervention
2 octobre 2006
5 > Yoan
Messages postés
11760
Date d'inscription
mardi 1 février 2005
Statut
Modérateur
Dernière intervention
8 août 2019

26 févr. 2006 à 15:37
Salut,
j'utilise Norton internet Security 2005. Mais je ne pense pas que cela soit du à lui car je n'ai changé aucun paramètre et avant les gifs s'affichait correctement.
0 éléments détectés avec norton antivirus, 0 éléments détectés avec adaware. Même lorsque je désactive mon firewall ça ne résout pas mon pb
0
Bonjour,

Réponse surement tardive mais que je livre pour ceux qui feront la recherche.

Il faut paramétrer Internet explorer pour qu'il lise les animations des pages Web

Menu outils, options internet, onglet avancé, cocher " lire les animations dans les pages Web"

Qm
1
ibsen
Messages postés
17
Date d'inscription
samedi 23 octobre 2004
Statut
Membre
Dernière intervention
11 janvier 2007

1 mai 2006 à 08:43
Bonjour QM,
Merci pour la réponse, mon problème a été résolu.
0
Bonjour,

Un grand merci pour ton message d'aide, j'ai enfin réussi a avoir l'animation de mes GIF animés sous OUTLOOK :-)
0
Bonjour,

Je n'arrive pas à animer mes gifs sur out look. J'ai donc vérifié si la case "lire les animations dans les pages Web".
Elle est bien cochée, y a t-il une autre solution ?
Merci pour ta réponse
0
Bonjour,
je vous demande votre aide car depuis longtemps j'ai remarqué qu'il y avait un problème pour afficher certains éléments des pages web.
Par exemple, lorsque je vais dans un site de smileys animés ils ne bougent plus alors qu'avant j'avais aucun problème et j'ai essayé sur d'autres ordi où il n'y a aucun soucis, ils sont animés. J'avais écris au site (http://kay.smiley.free.fr/index.htm) et ils m'ont dis que ça venait de chez moi mais ils ne savaient pas d'où car apparemment personne d'autre que moi avait ce problème ! :blink:
Il y a autrechose quand je vais sur un site avec des schémas (https://www.lecerveau.mcgill.ca/flash/a/a_01/a_01_cr/a_01_cr_ana/a_01_cr_ana.html) il y en a certains où on peut cliquer pour voir des noms s'afficher etc... mais non seulement à la place des images j'ai une zone blanche et en plus il n'y a pas les animations prévues !
J'espère que vous pourrez m'aidé car j'ai été bidouillé un peu partout et j'ai écris dans les différents sites en question mais personne ne peut me donner de réponse... :(
Je viens de lire votre discussion donc je suis allée voir dans les options d'IE (ce que j'avais déjà fais mais au cas où...) malheureusement "lire les animations" est coché !
Pouvez-vous me dire s'il y a une autre solution surtout qu'avant je n'avais pas de soucis pour les voir animés !!
Merci d'avance et à bientôt !
1
grandnico
Messages postés
3
Date d'inscription
samedi 25 février 2006
Statut
Membre
Dernière intervention
2 octobre 2006
5
2 oct. 2006 à 23:46
Salut,
je viens de voir ton message. As-tu essayé dans les options internet -> onglet avancé -> paramètres par défaut

Cela va te remettre tous les paramètres IE par défaut. Ca avait marché pour moi. C'est bienIE que tu utilise?
bonne soirée
0
bouille33
Messages postés
1
Date d'inscription
lundi 2 octobre 2006
Statut
Membre
Dernière intervention
3 octobre 2006
> grandnico
Messages postés
3
Date d'inscription
samedi 25 février 2006
Statut
Membre
Dernière intervention
2 octobre 2006

3 oct. 2006 à 09:44
Merci grandnico pour ta réponse, je viens de remettre les paramètres par défaut puis j'ai redémarrer mon pc mais c'est toujours pareil :o(
Est ce que ça pourrait venir des "modules complémentaires" de IE ? car la personne qui s'occupe du site des schémas dont je parle dans mon précédent message, m'avait dis de télécharger "Flash 9" ce que j'ai fais mais rien à changer !
J'utilise bien IE et c'est la version 6.0.2
0
ibsen
Messages postés
17
Date d'inscription
samedi 23 octobre 2004
Statut
Membre
Dernière intervention
11 janvier 2007

4 oct. 2006 à 10:44
Bonjour,
Je prends connaissane de ton message. Je suis sous W2kp. Mon problème avait été résolu, suite à des modif ds Options Internet.
J'ai fait une capture d'écran que je peux t'envoyer par mel.
Communique moi ton adresse. Cela pourra peut-être d'aider.
Cordialement.
ibsen
0
bouille33 > ibsen
Messages postés
17
Date d'inscription
samedi 23 octobre 2004
Statut
Membre
Dernière intervention
11 janvier 2007

4 oct. 2006 à 20:22
bonjour et merci pour ta réponse,
je te donne mon adresse mail : bouille33@hotmail.com
j'ai essayé de remettre les paramètres ds IE par défaut et ça n'a rien changé mais peut être que c'est autrechose que tu veux que je fasse ?!
tiens moi au courant
A+
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour !

j'ai moi aussi le pb de ne pas voir s'animer les gifs dans Internet Explorer !
j'ai essayé de faire la manip dont vous parliez dans les options d'IE mais çà ne fonctionne toujours pas !
je me demande si çià ne viendrait pas de Vista !

si quelqu'un pouvait m'aider ce serait gentil !

merci d'avance !
-1